<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/3d6b27f5cadeea38383c4e68e/918e70458cd834f1e7159a022.js");</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Spears podrá tener un nuevo abogado en caso de tutela - El Informador Venezuela</title>
<link rel="canonical" href="https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spears podrá tener un nuevo abogado en caso de tutela - El Informador Venezuela" />
<meta property="og:description" content="Un nuevo abogado ha sido designado para representar a Britney Spears en su tutela después de una audiencia en la que la cantante habló entre lágrimas sobre el impacto del caso en su vida. La jueza de la Corte Superior de Los Angeles Brenda Penny aprobó el miércoles que Spears..." />
<meta property="og:url" content="https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/" />
<meta property="og:site_name" content="El Informador Venezuela" />
<meta property="article:publisher" content="https://www.facebook.com/elinformadorvzla" />
<meta property="article:published_time" content="2021-07-15T00:17:44+00:00" />
<meta property="article:modified_time" content="2021-07-15T00:17:45+00:00" />
<meta property="og:image" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="706" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ElInformadorVE" />
<meta name="twitter:site" content="@ElInformadorVE" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Alberto Diaz" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elinformadorvenezuela.com/#organization","name":"El Informador","url":"https://www.elinformadorvenezuela.com/","sameAs":["https://www.facebook.com/elinformadorvzla","https://www.instagram.com/elinformadorve/","https://twitter.com/ElInformadorVE"],"logo":{"@type":"ImageObject","@id":"https://www.elinformadorvenezuela.com/#logo","inLanguage":"es","url":"https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/Logo.png","contentUrl":"https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/Logo.png","width":200,"height":206,"caption":"El Informador"},"image":{"@id":"https://www.elinformadorvenezuela.com/#logo"}},{"@type":"WebSite","@id":"https://www.elinformadorvenezuela.com/#website","url":"https://www.elinformadorvenezuela.com/","name":"El Informador Venezuela","description":"El Informador Venezuela","publisher":{"@id":"https://www.elinformadorvenezuela.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elinformadorvenezuela.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/#primaryimage","inLanguage":"es","url":"https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap.jpg","contentUrl":"https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap.jpg","width":1024,"height":706,"caption":"Britney Spears hablar\u00e1 a la corte sobre su tutela"},{"@type":"WebPage","@id":"https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/#webpage","url":"https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/","name":"Spears podr\u00e1 tener un nuevo abogado en caso de tutela - El Informador Venezuela","isPartOf":{"@id":"https://www.elinformadorvenezuela.com/#website"},"primaryImageOfPage":{"@id":"https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/#primaryimage"},"datePublished":"2021-07-15T00:17:44+00:00","dateModified":"2021-07-15T00:17:45+00:00","breadcrumb":{"@id":"https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"El Informador","item":"https://www.elinformadorvenezuela.com/"},{"@type":"ListItem","position":2,"name":"Spears podr\u00e1 tener un nuevo abogado en caso de tutela"}]},{"@type":"Article","@id":"https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/#article","isPartOf":{"@id":"https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/#webpage"},"author":{"@id":"https://www.elinformadorvenezuela.com/#/schema/person/1dca928ab975b3340ee14b41b6c59776"},"headline":"Spears podr\u00e1 tener un nuevo abogado en caso de tutela","datePublished":"2021-07-15T00:17:44+00:00","dateModified":"2021-07-15T00:17:45+00:00","mainEntityOfPage":{"@id":"https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/#webpage"},"wordCount":375,"commentCount":0,"publisher":{"@id":"https://www.elinformadorvenezuela.com/#organization"},"image":{"@id":"https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/#primaryimage"},"thumbnailUrl":"https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap.jpg","keywords":["Britney Spears"],"articleSection":["Actualidad"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/#respond"]}]},{"@type":"Person","@id":"https://www.elinformadorvenezuela.com/#/schema/person/1dca928ab975b3340ee14b41b6c59776","name":"Alberto Diaz","image":{"@type":"ImageObject","@id":"https://www.elinformadorvenezuela.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/947e8150ee648c6bdd3e0fea19352076?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/947e8150ee648c6bdd3e0fea19352076?s=96&d=mm&r=g","caption":"Alberto Diaz"},"sameAs":["https://www.elinformadorvenezuela.com"],"url":"https://www.elinformadorvenezuela.com/author/alberto-diaz/"}]}</script>

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Feed" href="https://www.elinformadorvenezuela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Feed de los comentarios" href="https://www.elinformadorvenezuela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Comentario Spears podrá tener un nuevo abogado en caso de tutela del feed" href="https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-177232827-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-177232827-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-177232827-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elinformadorvenezuela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a461f87f4d99fd5ec2309548bff44ed9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elinformadorvenezuela.com/wp-includes/css/dist/block-library/style.min.css?ver=a461f87f4d99fd5ec2309548bff44ed9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.elinformadorvenezuela.com/wp-includes/css/dist/block-library/theme.min.css?ver=a461f87f4d99fd5ec2309548bff44ed9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.elinformadorvenezuela.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css' href='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=a461f87f4d99fd5ec2309548bff44ed9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=a461f87f4d99fd5ec2309548bff44ed9' type='text/css' media='all' />
<link rel='stylesheet' id='quiz-maker-css' href='https://www.elinformadorvenezuela.com/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=6.2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/style.css?ver=a461f87f4d99fd5ec2309548bff44ed9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-child-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSerifaBoldCondensedBT%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews-child/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.elinformadorvenezuela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='joinchat-css' href='https://www.elinformadorvenezuela.com/wp-content/plugins/creame-whatsapp-me/public/css/joinchat.min.css?ver=4.1.14' type='text/css' media='all' />
<style id='joinchat-inline-css' type='text/css'>
.joinchat{ --red:255; --green:102; --blue:0; }
</style>
<link rel='stylesheet' id='js_composer_custom_css-css' href='//www.elinformadorvenezuela.com/wp-content/uploads/js_composer/custom.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='//www.elinformadorvenezuela.com/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//www.elinformadorvenezuela.com/wp-content/uploads/pum/pum-site-styles.css?generated=1616713279&#038;ver=1.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='splogocarousel-google-web-fonts-css' href='//fonts.googleapis.com/css?family=Ubuntu:regular&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.elinformadorvenezuela.com","hash_tracking":"false","ua":"UA-177232827-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elinformadorvenezuela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elinformadorvenezuela.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.elinformadorvenezuela.com/?p=182928' />
<link rel="alternate" type="application/json+oembed" href="https://www.elinformadorvenezuela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Factualidad%2Fspears-podra-tener-un-nuevo-abogado-en-caso-de-tutela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elinformadorvenezuela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Factualidad%2Fspears-podra-tener-un-nuevo-abogado-en-caso-de-tutela%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<style type="text/css">
									.entry-content .penci-recipe-heading a.penci-recipe-print { color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print { border-color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print:hover { background-color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print:hover { color:#fff; }																	</style>
<style type="text/css">
																		.penci-review .penci-review-process span {
				background-color: #de7d0e;
			}

																														
					</style>
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<link rel="pingback" href="https://www.elinformadorvenezuela.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/",
    "name": "El Informador Venezuela",
    "description": "El Informador Venezuela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "El Informador Venezuela",
    "alternateName": "El Informador Venezuela",
    "url": "https:\/\/www.elinformadorvenezuela.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "After Content",
    "alternateName": "This widget section shows after the content, but before comments on single post pages",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Widgets for Shortcodes",
    "alternateName": "Barra lateral para guardar los widgets y sus ajustes. Estos widgets ser\u00e1n usados en un shortcode. Estos widgets de barras laterales deben guardarse ahora con los ajustes de tu tema.",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Twitter",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "New Instagram",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Instagram Pruebas",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Video",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MailPoet",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MailPoet Actual",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "InsertarPublicidad",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "728x90",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Spears podr\u00e1 tener un nuevo abogado en caso de tutela",
    "description": "Un nuevo abogado ha sido designado para representar a Britney Spears en su tutela despu\u00e9s de una audiencia en la que la cantante habl\u00f3 entre l\u00e1grimas sobre el impacto del caso en su vida. La jueza de la Corte Superior de Los Angeles Brenda Penny aprob\u00f3 el mi\u00e9rcoles que Spears...",
    "datePublished": "2021-07-14",
    "datemodified": "2021-07-14",
    "mainEntityOfPage": "https:\/\/www.elinformadorvenezuela.com\/actualidad\/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elinformadorvenezuela.com\/wp-content\/uploads\/2021\/04\/Britney-Spears-ap.jpg",
        "width": 1024,
        "height": 706
    },
    "publisher": {
        "@type": "Organization",
        "name": "El Informador Venezuela"
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AlbertoDiaz",
        "name": "Alberto Diaz"
    }
}</script><meta property="fb:app_id" content="348280475330978"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-192x192-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-192x192-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-192x192-1.png" />
<meta name="msapplication-TileImage" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-192x192-1.png" />
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Spears podrá tener un nuevo abogado en caso de tutela"><meta name="twitter:site" content="@elinformadorve"><meta name="twitter:description" content="Un nuevo abogado ha sido designado para representar a Britney Spears en su tutela después de una audiencia en la que la cantante habló entre lágrimas sobre el impacto del caso en su vida. La jueza de la Corte Superior de Los Angeles Brenda Penny aprobó el miércoles que Spears&hellip;"><meta name="twitter:image" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap.jpg"><meta name="twitter:image:alt" content="Britney Spears hablará a la corte sobre su tutela">
<style type="text/css" id="wp-custom-css">
			.qmn_quiz_container .qmn_btn, .qmn_quiz_container .btn {
    color: #fff !important;
    background: #ff8800 !important;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/43606300/Elinformador_Elinformadorvenezuela_Dir_Des_Dis_Lis_MC', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div> <style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-182928 single-format-standard group-blog header-sticky penci_enable_ajaxsearch penci_smooth_scroll penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.0.2 vc_responsive">
<div id="page" class="site">
<div class="penci-topbar clearfix style-1">
<div class="penci-topbar_container penci-container-fluid">
<div class="penci-topbar__left">
<div class="topbar_item topbar_weather">
<i class="penci-weather-icons wi wi-cloudy"></i>
<div class="penci-weather-now">
<span class="penci-weather-degrees">29.9</span>
<span class="penci-weather-unit">C</span>
</div>
<div class="penci-weather-location">
<div class="penci-weather-city">Venezuela</div>
</div>
</div>
<div class="topbar_item topbar_date">
14-07-2021</div>
<div class="topbar_item topbar__menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-3578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3578"><a href="#">Nosotros</a></li>
<li id="menu-item-3577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3577"><a href="#">Contacto</a></li>
<li id="menu-item-91011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91011"><a href="https://www.elinformadorvenezuela.com/suscriptores/">Suscríbete</a></li>
<li id="menu-item-141502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141502"><a href="https://www.elinformadorvenezuela.com/terminos-y-condiciones/">Términos y Condiciones de Uso</a></li>
</ul></div> </div>
<div class="penci-topbar__right">
<div class="topbar_item topbar__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a></div>
</div>
</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
<div class="penci-container-fluid header-top__container">
<div class="site-branding">
<h2 class="site-title"><a href="https://www.elinformadorvenezuela.com/" rel="home">EL INFORMADOR</a></h2>
</div>
</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="70" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="penci-container-fluid header-content__container">
<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-main-menu" class="menu"><li id="menu-item-4531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://www.elinformadorvenezuela.com/lara/" itemprop="url">Lara</a></li>
<li id="menu-item-4533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4533"><a href="https://www.elinformadorvenezuela.com/venezuela/" itemprop="url">Venezuela</a></li>
<li id="menu-item-4534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4534"><a href="https://www.elinformadorvenezuela.com/internacionales/" itemprop="url">Internacionales</a></li>
<li id="menu-item-4532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4532"><a href="https://www.elinformadorvenezuela.com/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-3533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://www.elinformadorvenezuela.com/sucesos/" itemprop="url">Sucesos</a></li>
<li id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://www.elinformadorvenezuela.com/economica/" itemprop="url">Economía</a></li>
<li id="menu-item-4530" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4530"><a href="https://www.elinformadorvenezuela.com/actualidad/" itemprop="url">Actualidad</a></li>
<li id="menu-item-43045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43045"><a href="https://www.elinformadorvenezuela.com/opinion/" itemprop="url">Opinión</a></li>
<li id="menu-item-113257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113257"><a href="https://www.elinformadorvenezuela.com/vida/" itemprop="url">Vida</a></li>
<li id="menu-item-43096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43096"><a href="https://www.elinformadorvenezuela.com/especiales/" itemprop="url">Especiales</a></li>
<li id="menu-item-108006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108006"><a href="https://www.elinformadorvenezuela.com/carteles-obituarios/" itemprop="url">Carteles y Obituarios</a></li>
</ul>
</nav>
<div class="header__social-search">
<div class="header__search" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.elinformadorvenezuela.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Búsqueda..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div> </div>
<div class="header__social-media">
<div class="header__content-social-media">
</div>
</div>
</div>
</div>
</header>
</div><div class="penci-header-mobile">
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="site-branding"><div class="site-title"><a href="https://www.elinformadorvenezuela.com/" rel="home">EL INFORMADOR</a></div></div>
<div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.elinformadorvenezuela.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Búsqueda..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
</div>
</div>
</div>
</div><div class="penci-google-adsense penci_archive_ad_below_header">
</div> <div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="penci-container">
<div class="penci-container__content penci-con_sb2_sb1">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebar">
<div class="penci-content-post noloaddisqus " data-url="https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/" data-id="182928" data-title="">
<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.elinformadorvenezuela.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.elinformadorvenezuela.com/actualidad/" itemprop="item"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/" itemprop="item"><span itemprop="name">Spears podrá tener un nuevo abogado en caso de tutela</span></a><meta itemprop="position" content="3" /></li></ul></div> <article id="post-182928" class="penci-single-artcontent noloaddisqus post-182928 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-britney-spears penci-post-item">
<header class="entry-header penci-entry-header penci-title-">
<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.elinformadorvenezuela.com/actualidad/" rel="category tag">Actualidad</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Spears podrá tener un nuevo abogado en caso de tutela</h1>
<div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-07-14T20:17:45-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T20:17:45-04:00">14/07/2021</time></span> </div>
<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Factualidad%2Fspears-podra-tener-un-nuevo-abogado-en-caso-de-tutela%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Spears%20podrá%20tener%20un%20nuevo%20abogado%20en%20caso%20de%20tutela%20-%20https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Spears podrá tener un nuevo abogado en caso de tutela" data-link="https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Factualidad%2Fspears-podra-tener-un-nuevo-abogado-en-caso-de-tutela%2F&#038;text=Spears%20podr%C3%A1%20tener%20un%20nuevo%20abogado%20en%20caso%20de%20tutela"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#e4db9791868e818790d9b79481859697c1d6d4948b80962745c1d6d490818a8196c1d6d4918ac1d6d48a9181928bc1d6d485868b8385808bc1d6d4818ac1d6d48785978bc1d6d48081c1d6d4909190818885c2c7d4d7dcdfa6aba0bdd98c90909497decbcb939393ca81888d8a828b968985808b9692818a819e91818885ca878b89cb8587909185888d808580cb979481859697c9948b809685c990818a8196c9918ac98a9181928bc985868b8385808bc9818ac98785978bc98081c9909190818885cb"><i class="fa fa-envelope"></i></a></span> </header>
<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="662" alt="Britney Spears hablará a la corte sobre su tutela" data-srcset="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap-960x662.jpg 960w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap-300x207.jpg 300w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap-768x530.jpg 768w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap-580x400.jpg 580w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap-585x403.jpg 585w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap.jpg 1024w" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap-960x662.jpg" data-sizes="(max-width: 960px) 100vw, 960px" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="960" height="662" src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap-960x662.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="Britney Spears hablará a la corte sobre su tutela" srcset="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap-960x662.jpg 960w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap-300x207.jpg 300w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap-768x530.jpg 768w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap-580x400.jpg 580w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap-585x403.jpg 585w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Britney-Spears-ap.jpg 1024w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></div></div> </div><div class="penci-entry-content entry-content">
<p>Un nuevo abogado ha sido designado para representar a Britney Spears en su tutela después de una audiencia en la que la cantante habló entre lágrimas sobre el impacto del caso en su vida.</p>
<p>La jueza de la Corte Superior de Los Angeles Brenda Penny aprobó el miércoles que Spears contratara al ex fiscal federal Mathew Rosengart para representarla. El fallo fue celebrado por los fans fuera de la corte.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/43606300/Elinformador_Elinformadorvenezuela_Dir_Des_Dis_Lis_MC', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div>
<p>Rosengart solicitó que el padre de Spears, James, fuera destituido como responsable de la tutela de la cantante, pero esto fue rechazado.</p>
<p>Spears habló por segunda audiencia consecutiva, y en algún momento dijo que los actos de la tutela, que ha dictado sus asuntos personales y financieros desde comienzos de 2008, son “crueldad”.</p>
<p>Pidió que el caso termine inmediatamente, pero no si tiene que pasar por más evaluaciones “estúpidas”.</p>
<p>Spears habló brevemente a la corte, y rompió en llanto hacia el final de sus declaraciones.</p>
<p>La audiencia se hizo tres semanas después de que Spears se dirigiera dramáticamente a la corte por primera vez en una audiencia abierta, diciéndole a Penny que estaba siendo obligada a tomar medicamentos y usar un dispositivo intrauterino como anticonceptivo, dijo que no le permitían casarse con su novio y que quería poseer su propio dinero.</p>
<p>“Simplemente quiero mi vida de regreso”, dijo Spears el 23 de junio.</p>
<p>Las declaraciones de Spears llevaron a la renuncia de su abogado designado por la corte, el retiro de una compañía de administración de patrimonio, que se supone debía vigilar sus finanzas, y a una serie de acusaciones entre su padre y una tutora profesional sobre quién es el culpable de las circunstancias legales que Spears ha dicho son “abusivas” y necesitan terminar.</p>
<p>Los simpatizantes de Spears se congregaron fuera de la corte en Los Angeles donde se realizaba la audiencia, al igual que lo han hecho durante audiencias recientes. El congresista de Florida, Matt Gaetz apareció brevemente para hablar a la multitud.</p>
<p>“Ahora todo mundo sabe lo que quiere Britney Spears, y es la libertad que se le debería dar a cada estadounidense. ¡Liberen a Britney!”, gritó. <strong><em>AP</em></strong></p>
<div class="awac-wrapper"><div class="awac widget text-6"> <div class="textwidget"><div id="custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html amr_widget"><div class="textwidget custom-html-widget">
<script src='//tags.orquideassp.com/tag/3990'></script></div></div>
</div>
</div></div>
</div>
<footer class="penci-entry-footer">
<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.elinformadorvenezuela.com/tag/britney-spears/" rel="tag">Britney Spears</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Factualidad%2Fspears-podra-tener-un-nuevo-abogado-en-caso-de-tutela%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Spears%20podrá%20tener%20un%20nuevo%20abogado%20en%20caso%20de%20tutela%20-%20https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Spears podrá tener un nuevo abogado en caso de tutela" data-link="https://www.elinformadorvenezuela.com/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Factualidad%2Fspears-podra-tener-un-nuevo-abogado-en-caso-de-tutela%2F&#038;text=Spears%20podr%C3%A1%20tener%20un%20nuevo%20abogado%20en%20caso%20de%20tutela"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef81a2b7b3a0a1f7e0e2a2bdb6a01173f7e0e2a6b7bcb7a0f7e0e2a7bcf7e0e2bca7b7a4bdf7e0e2b3b0bdb5b3b6bdf7e0e2b7bcf7e0e2b1b3a1bdf7e0e2b6b7f7e0e2a6a7a6b7beb3f4f1e2e1eae9909d968befbaa6a6a2a1e8fdfda5a5a5fcb7bebbbcb4bda0bfb3b6bda0a4b7bcb7a8a7b7beb3fcb1bdbffdb3b1a6a7b3bebbb6b3b6fda1a2b7b3a0a1ffa2bdb6a0b3ffa6b7bcb7a0ffa7bcffbca7b7a4bdffb3b0bdb5b3b6bdffb7bcffb1b3a1bdffb6b7ffa6a7a6b7beb3fd"><i class="fa fa-envelope"></i></a></span> </footer>
</article>
<div class="penci-post-pagination">
<div class="prev-post">
<div class="prev-post-inner penci_mobj__body">
<div class="prev-post-title">
<span><i class="fa fa-angle-left"></i>Anterior</span>
</div>
<div class="pagi-text">
<h5 class="prev-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/argentina-supera-las-100-000-muertes-por-coronavirus/">Argentina supera las 100.000 muertes por coronavirus</a></h5>
</div>
</div>
</div>
</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Recientes</h4></div><div class="post-related_content"><div class="item-related penci-imgtype-landscape post-182921 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-fleets tag-twitter penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/twitter-ap-480x320.jpeg" href="https://www.elinformadorvenezuela.com/actualidad/twitter-le-dice-adios-a-los-fleets-tras-no-tener-exito/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/actualidad/twitter-le-dice-adios-a-los-fleets-tras-no-tener-exito/">Twitter le dice adiós a los fleets tras no tener éxito</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/alberto-diaz/">Alberto Diaz</a></span><time class="entry-date published" datetime="2021-07-14T19:38:38-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:38:39-04:00">14/07/2021</time></div></div><div class="item-related penci-imgtype-landscape post-182757 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-bad-bunny tag-christian-nodal tag-mtv-miaw tag-premiados tag-sebastian-yatra penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/07/Sebastian-Yatra-AP-480x320.jpeg" href="https://www.elinformadorvenezuela.com/actualidad/bad-bunny-christian-nodal-y-sebastian-yatra-fueron-premiados-en-mtv-miaw/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/actualidad/bad-bunny-christian-nodal-y-sebastian-yatra-fueron-premiados-en-mtv-miaw/">Bad Bunny, Christian Nodal y Sebastián Yatra, fueron premiados en MTV MIAW</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-07-14T14:05:59-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T14:41:51-04:00">14/07/2021</time></div></div><div class="item-related penci-imgtype-landscape post-182758 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacada tag-diney tag-loki tag-serie penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/07/Loki-AP-480x320.jpeg" href="https://www.elinformadorvenezuela.com/actualidad/es-oficial-loki-tendra-una-segunda-temporada-en-disney/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/actualidad/es-oficial-loki-tendra-una-segunda-temporada-en-disney/">¡Es oficial! Loki tendrá una segunda temporada en Disney+</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-07-14T10:41:18-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T14:41:27-04:00">14/07/2021</time></div></div></div></div><div id="wordpress-182928-comment" class="active multi-wordpress-comment penci-tab-pane"><div class="post-comments  post-comments-182928  no-comment-yet" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Comentarios</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualidad/spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=spears-podra-tener-un-nuevo-abogado-en-caso-de-tutela#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.elinformadorvenezuela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tu Comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-mailpoet">
<label for="mailpoet_subscribe_on_comment">
<input type="checkbox" id="mailpoet_subscribe_on_comment" value="1" name="mailpoet[subscribe_on_comment]" />&nbsp;Sí, agrégame a tu lista de correos
</label>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='182928' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bfed1c550a" /></p><input type="hidden" id="ak_js" name="ak_js" value="47" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div> </div>
</div>
</div>
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div id="media_image-4" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://www.elinformadorvenezuela.com/suscriptores/"><img width="518" height="518" alt="" style="max-width: 100%; height: auto;" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Suscripcion-El-Informador-1-1.gif" class="image wp-image-164404  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="518" height="518" src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Suscripcion-El-Informador-1-1.gif" class="image wp-image-164404  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div> <div id="penci_block_6__62870771" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__62870771">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Noticias Recientes</span></h3> </div>
<div id="penci_block_6__62870771block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/07/AP21195736885051-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/coronavirus/argentina-supera-las-100-000-muertes-por-coronavirus/" title="Argentina supera las 100.000 muertes por coronavirus"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/argentina-supera-las-100-000-muertes-por-coronavirus/" title=" Argentina supera las 100.000 muertes por coronavirus ">Argentina supera las 100.000 muertes por coronavirus</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/alberto-diaz/">Alberto Diaz</a></span><time class="entry-date published" datetime="2021-07-14T19:56:26-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:56:28-04:00">14/07/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-07-14T19:56:28-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:56:28-04:00">14/07/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/11/leopoldo-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/venezuela-solicitara-a-espana-extradicion-de-leopoldo-lopez/" title="Venezuela solicitará a España extradición de Leopoldo López"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/venezuela-solicitara-a-espana-extradicion-de-leopoldo-lopez/" title=" Venezuela solicitará a España extradición de Leopoldo López ">Venezuela solicitará a España extradición de Leopoldo López</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/alberto-diaz/">Alberto Diaz</a></span><time class="entry-date published" datetime="2021-07-14T19:51:37-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:51:38-04:00">14/07/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-07-14T19:51:38-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:51:38-04:00">14/07/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/twitter-ap-280x186.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/actualidad/twitter-le-dice-adios-a-los-fleets-tras-no-tener-exito/" title="Twitter le dice adiós a los fleets tras no tener éxito"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/actualidad/twitter-le-dice-adios-a-los-fleets-tras-no-tener-exito/" title=" Twitter le dice adiós a los fleets tras no tener éxito ">Twitter le dice adiós a los fleets tras no tener éxito</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/alberto-diaz/">Alberto Diaz</a></span><time class="entry-date published" datetime="2021-07-14T19:38:38-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:38:39-04:00">14/07/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-07-14T19:38:39-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:38:39-04:00">14/07/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/07/AP21195805175962-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/deportes/conmebol-suspende-arbitros-tras-polemicas-en-libertadores/" title="CONMEBOL suspende árbitros tras polémicas en Libertadores"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/deportes/conmebol-suspende-arbitros-tras-polemicas-en-libertadores/" title=" CONMEBOL suspende árbitros tras polémicas en Libertadores ">CONMEBOL suspende árbitros tras polémicas en Libertadores</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/alberto-diaz/">Alberto Diaz</a></span><time class="entry-date published" datetime="2021-07-14T19:33:21-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:33:23-04:00">14/07/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-07-14T19:33:23-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:33:23-04:00">14/07/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/10-04-2021-VACUNACION-VIEJITOS-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/coronavirus/ops-venezuela-tiene-2-2-millones-de-vacunados-contra-la-covid-19/" title="OPS: Venezuela tiene 2.2 millones de vacunados contra la COVID-19"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/ops-venezuela-tiene-2-2-millones-de-vacunados-contra-la-covid-19/" title=" OPS: Venezuela tiene 2.2 millones de vacunados contra la COVID-19 ">OPS: Venezuela tiene 2.2 millones de vacunados contra la COVID-19</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/alberto-diaz/">Alberto Diaz</a></span><time class="entry-date published" datetime="2021-07-14T19:17:08-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:17:09-04:00">14/07/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-07-14T19:17:09-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:17:09-04:00">14/07/2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__62870771 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__62870771 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__62870771 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__62870771 = new penciBlock();penci_block_6__62870771.blockID="penci_block_6__62870771";penci_block_6__62870771.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__62870771","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__62870771.content="";penciBlocksArray.push(penci_block_6__62870771);</script><div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/43606300/Elinformador_Elinformadorvenezuela_Dir_Des_Dis_Lis_MC', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div></div><style>#penci_custom_html-2.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-2.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-2.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style> </div>
</aside>
</div>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<meta itemprop="name" content="Webpage footer for El Informador Venezuela" />
<meta itemprop="description" content="El Informador Venezuela" />
<meta itemprop="keywords" content="Data Protection, Copyright Data" />
<meta itemprop="copyrightYear" content="2021" />
<meta itemprop="copyrightHolder" content="El Informador Venezuela" />
<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
<div class="footer__sidebars-inner penci-container-fluid">
<div class="row">
<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
<div id="penci_block_6__85627998" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__85627998">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Recientes</span></h3> </div>
<div id="penci_block_6__85627998block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/07/AP21195736885051-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/coronavirus/argentina-supera-las-100-000-muertes-por-coronavirus/" title="Argentina supera las 100.000 muertes por coronavirus"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/argentina-supera-las-100-000-muertes-por-coronavirus/" title=" Argentina supera las 100.000 muertes por coronavirus ">Argentina supera las 100.000 muertes por coronavirus</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/alberto-diaz/">Alberto Diaz</a></span><time class="entry-date published" datetime="2021-07-14T19:56:26-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:56:28-04:00">14/07/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-07-14T19:56:28-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:56:28-04:00">14/07/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/11/leopoldo-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/venezuela-solicitara-a-espana-extradicion-de-leopoldo-lopez/" title="Venezuela solicitará a España extradición de Leopoldo López"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/venezuela-solicitara-a-espana-extradicion-de-leopoldo-lopez/" title=" Venezuela solicitará a España extradición de Leopoldo López ">Venezuela solicitará a España extradición de Leopoldo López</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/alberto-diaz/">Alberto Diaz</a></span><time class="entry-date published" datetime="2021-07-14T19:51:37-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:51:38-04:00">14/07/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-07-14T19:51:38-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:51:38-04:00">14/07/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/twitter-ap-280x186.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/actualidad/twitter-le-dice-adios-a-los-fleets-tras-no-tener-exito/" title="Twitter le dice adiós a los fleets tras no tener éxito"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/actualidad/twitter-le-dice-adios-a-los-fleets-tras-no-tener-exito/" title=" Twitter le dice adiós a los fleets tras no tener éxito ">Twitter le dice adiós a los fleets tras no tener éxito</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/alberto-diaz/">Alberto Diaz</a></span><time class="entry-date published" datetime="2021-07-14T19:38:38-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:38:39-04:00">14/07/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-07-14T19:38:39-04:00">14/07/2021</time><time class="updated" datetime="2021-07-14T19:38:39-04:00">14/07/2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__85627998 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__85627998 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__85627998 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__85627998 = new penciBlock();penci_block_6__85627998.blockID="penci_block_6__85627998";penci_block_6__85627998.atts_json = '{"build_query":"size:3|order_by:date","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__85627998","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__85627998.content="";penciBlocksArray.push(penci_block_6__85627998);</script> </div>
<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
<div id="penci_block_6__31894374" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__31894374">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Más Leido</span></h3> </div>
<div id="penci_block_6__31894374block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/06/Mirella-Fung-foto-cortesia-Julio-Colmenarez-14-6-2021-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/lara/fallecio-en-barquisimeto-la-conocida-empresa-mireya-fung/" title="Falleció en Barquisimeto la conocida empresaria  Mireya Fung"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/lara/fallecio-en-barquisimeto-la-conocida-empresa-mireya-fung/" title=" Falleció en Barquisimeto la conocida empresaria  Mireya Fung ">Falleció en Barquisimeto la conocida empresaria Mireya Fung</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/lazaroaranguren/">LazaroAranguren</a></span><time class="entry-date published" datetime="2021-06-14T19:24:23-04:00">14/06/2021</time><time class="updated" datetime="2021-06-15T08:22:05-04:00">15/06/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-15T08:22:05-04:00">15/06/2021</time><time class="updated" datetime="2021-06-15T08:22:05-04:00">15/06/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/06/yohana-colmenarez-venezolana-asesinada-en-peru-cortesia-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/sucesos/esposo-de-venezolana-embaraza-asesinada-en-peru-es-acusado-de-homicidio-culposo/" title="Esposo de venezolana asesinada en Perú es acusado de homicidio culposo"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/sucesos/esposo-de-venezolana-embaraza-asesinada-en-peru-es-acusado-de-homicidio-culposo/" title=" Esposo de venezolana asesinada en Perú es acusado de homicidio culposo ">Esposo de venezolana asesinada en Perú es acusado de homicidio culposo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/naikaryscordero/">Naikarys Cordero</a></span><time class="entry-date published" datetime="2021-06-24T16:10:23-04:00">24/06/2021</time><time class="updated" datetime="2021-06-24T16:12:51-04:00">24/06/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-24T16:12:51-04:00">24/06/2021</time><time class="updated" datetime="2021-06-24T16:12:51-04:00">24/06/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/13-04-21-morgue-covid-muerto-foto-angel-zambrano-26-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/sucesos/lara-estudiante-de-la-unes-colapsa-y-fallece-en-aula-de-clases/" title="Lara | Estudiante de la Unes colapsa y fallece en aula de clases"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/sucesos/lara-estudiante-de-la-unes-colapsa-y-fallece-en-aula-de-clases/" title=" Lara | Estudiante de la Unes colapsa y fallece en aula de clases ">Lara | Estudiante de la Unes colapsa y fallece en aula de clases</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/naikaryscordero/">Naikarys Cordero</a></span><time class="entry-date published" datetime="2021-06-21T13:28:45-04:00">21/06/2021</time><time class="updated" datetime="2021-06-21T13:28:48-04:00">21/06/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-21T13:28:48-04:00">21/06/2021</time><time class="updated" datetime="2021-06-21T13:28:48-04:00">21/06/2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__31894374 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__31894374 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__31894374 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__31894374 = new penciBlock();penci_block_6__31894374.blockID="penci_block_6__31894374";penci_block_6__31894374.atts_json = '{"build_query":"size:3|order_by:popular_month","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__31894374","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__31894374.content="";penciBlocksArray.push(penci_block_6__31894374);</script> </div>
<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
<div id="penci_block_6__8412767" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__8412767">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Lo Más Comentado</span></h3> </div>
<div id="penci_block_6__8412767block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-12.45.151.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/" title="Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/" title=" Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial ">Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/andersonpina/">Anderson Piña</a></span><time class="entry-date published" datetime="2020-03-24T14:36:36-04:00">24/03/2020</time><time class="updated" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time><time class="updated" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/#comments"><i class="la la-comments"></i>123 </a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2019/11/Maduro-4.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/" title="Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/" title=" Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov ">Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2019-11-20T10:32:58-04:00">20/11/2019</time><time class="updated" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time><time class="updated" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/#comments"><i class="la la-comments"></i>71 </a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2019/02/Bono-Carnaval-2019-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/" title="Bono Carnavales del carné de la patria será abonado el 27F"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/" title=" Bono Carnavales del carné de la patria será abonado el 27F ">Bono Carnavales del carné de la patria será abonado el 27F</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/icolt/">I Colt</a></span><time class="entry-date published" datetime="2019-02-21T19:00:55-04:00">21/02/2019</time><time class="updated" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time><time class="updated" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/#comments"><i class="la la-comments"></i>60 </a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__8412767 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__8412767 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__8412767 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__8412767 = new penciBlock();penci_block_6__8412767.blockID="penci_block_6__8412767";penci_block_6__8412767.atts_json = '{"build_query":"size:3|order_by:comment_count","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__8412767","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__8412767.content="";penciBlocksArray.push(penci_block_6__8412767);</script> </div>
<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
<div id="penci-popular-cat--3668" class="penci-block-popular-cat  widget penci-block-vc widget_categories widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-popular_category penci-widget__popular_category penci-link-filter-hidden penci-vc-column-1">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Categorias</span></h3> </div>
<ul>
<li class="cat-item cat-item-159"><a href="https://www.elinformadorvenezuela.com/destacada/">Destacadas</a> (22.213)
</li>
<li class="cat-item cat-item-9"><a href="https://www.elinformadorvenezuela.com/internacionales/">Internacionales</a> (8.804)
</li>
<li class="cat-item cat-item-11"><a href="https://www.elinformadorvenezuela.com/deportes/">Deportes</a> (6.948)
</li>
<li class="cat-item cat-item-10"><a href="https://www.elinformadorvenezuela.com/venezuela/">Venezuela</a> (6.930)
</li>
<li class="cat-item cat-item-8"><a href="https://www.elinformadorvenezuela.com/lara/">Lara</a> (5.314)
</li>
<li class="cat-item cat-item-12"><a href="https://www.elinformadorvenezuela.com/sucesos/">Sucesos</a> (4.113)
</li>
<li class="cat-item cat-item-24542"><a href="https://www.elinformadorvenezuela.com/coronavirus/" title="Lee todo sobre el coronavirus en Venezuela y el mundo">Coronavirus</a> (3.770)
</li>
<li class="cat-item cat-item-2"><a href="https://www.elinformadorvenezuela.com/actualidad/">Actualidad</a> (3.233)
</li>
<li class="cat-item cat-item-13"><a href="https://www.elinformadorvenezuela.com/economica/">Economía</a> (1.602)
</li>
<li class="cat-item cat-item-6785"><a href="https://www.elinformadorvenezuela.com/opinion/" title="Artículos de opinión">Opinión</a> (1.262)
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer__bottom style-1">
<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
<div class="footer__logo">
<a href="https://www.elinformadorvenezuela.com/" rel="home">EL INFORMADOR</a> </div>
<div class="penci-footer-text-wrap ">Desde donde te encuentres... </br>
Las noticias en tus manos</div> <div class="footer__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a> </div>
</div>
</div> <div class="footer__copyright_menu">
<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
<div class="site-info">
@2018 - elinformador.com,ve Todos los Derechos Reservados. Diseñado y desarrollado Por <a href="http://www.ideaestudiocreativo.com/" target="_blank" rel="nofollow">Idea Estudio Creativo</a> </div>
</div>
</div> </footer>
</div>
<aside class="mobile-sidebar ">
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a> </div>
</div>
<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://www.elinformadorvenezuela.com/lara/">Lara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4533"><a href="https://www.elinformadorvenezuela.com/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4534"><a href="https://www.elinformadorvenezuela.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4532"><a href="https://www.elinformadorvenezuela.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://www.elinformadorvenezuela.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://www.elinformadorvenezuela.com/economica/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4530"><a href="https://www.elinformadorvenezuela.com/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43045"><a href="https://www.elinformadorvenezuela.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113257"><a href="https://www.elinformadorvenezuela.com/vida/">Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43096"><a href="https://www.elinformadorvenezuela.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108006"><a href="https://www.elinformadorvenezuela.com/carteles-obituarios/">Carteles y Obituarios</a></li>
</ul> </nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close">
<div class="penci-gprd-law">
<p>
Este sitio web utiliza cookies para mejorar su experiencia. Asumiremos que está de acuerdo con esto, pero puede optar por no participar si lo desea. <a class="penci-gprd-accept" href="#">Aceptar</a> <a class="penci-gprd-more" href="#">Leer más</a> </p>
</div>
<a class="penci-gdrd-show" href="#">Privacy & Cookies Policy</a>
</div>
<script>
			jQuery(".page-template-default #main:contains('.page-template-agents')").html(function(_, html) {
			   return  html.replace(/(.page-template-agents)/g, '<span style="display:none">$1')
			});
			jQuery(".page-template-default #main:contains('300px); }')").html(function(_, html) {
			   return  html.replace(/(300px); })/g, '$1<span>')
			});
		</script>
<div id="pum-159431" class="pum pum-overlay pum-theme-159415 pum-theme-tema-por-defecto popmake-overlay click_open" data-popmake="{&quot;id&quot;:159431,&quot;slug&quot;:&quot;publicidad-emergente-2&quot;,&quot;theme_id&quot;:159415,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-159431" class="pum-container popmake theme-159415 pum-responsive pum-responsive-medium responsive size-medium">
<div class="pum-content popmake-content">
<div class="vc_row wpb_row vc_row_76836090 vc_row-fluid penci-pb-row"><div class="wpb_column vc_column_container vc_col-sm-12 penci-col-12"><div class="vc_column-inner wpb_column vc_column_container vc_col-sm-12 penci-col-12 "><div class="wpb_wrapper">
<div id="1600x100ClienteEmergente25032021" class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1600" height="100" alt="informador-publicidad-intec" title="informador-publicidad-intec" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/03/informador-publicidad-intec-1.png" class="vc_single_image-img  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="vc_single_image-img " src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/03/informador-publicidad-intec-1.png" width="1600" height="100" alt="informador-publicidad-intec" title="informador-publicidad-intec" /></noscript></div>
</figure>
</div>
</div></div></div></div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Cerrar">
&#215; </button>
</div>
</div>
<div id="pum-159423" class="pum pum-overlay pum-theme-159415 pum-theme-tema-por-defecto popmake-overlay click_open" data-popmake="{&quot;id&quot;:159423,&quot;slug&quot;:&quot;example-auto-opening-announcement-popup&quot;,&quot;theme_id&quot;:159415,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_159423">
<div id="popmake-159423" class="pum-container popmake theme-159415 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_159423" class="pum-title popmake-title">
Our Spring Sale Has Started </div>
<div class="pum-content popmake-content">
<p>You can see how this popup was set up in our step-by-step guide: https://wppopupmaker.com/guides/auto-opening-announcement-popups/</p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Cerrar">
&#215; </button>
</div>
</div>
<div class="joinchat joinchat--left" data-settings='{"telephone":"584123007635","mobile_only":false,"button_delay":3,"whatsapp_web":true,"message_views":2,"message_delay":10,"message_badge":false,"message_send":"Hola *El Informador Venezuela*.","message_hash":"3c72faa0"}'>
<div class="joinchat__button">
<div class="joinchat__button__open"></div>
<div class="joinchat__button__sendtext">Abrir chat</div>
<svg class="joinchat__button__send" viewbox="0 0 400 400" stroke-linecap="round" stroke-width="33">
<path class="joinchat_svg__plain" d="M168.83 200.504H79.218L33.04 44.284a1 1 0 0 1 1.386-1.188L365.083 199.04a1 1 0 0 1 .003 1.808L34.432 357.903a1 1 0 0 1-1.388-1.187l29.42-99.427" />
<path class="joinchat_svg__chat" d="M318.087 318.087c-52.982 52.982-132.708 62.922-195.725 29.82l-80.449 10.18 10.358-80.112C18.956 214.905 28.836 134.99 81.913 81.913c65.218-65.217 170.956-65.217 236.174 0 42.661 42.661 57.416 102.661 44.265 157.316" />
</svg>
<div class="joinchat__tooltip"><div>Comunícate con nosotros</div></div>
</div>
<div class="joinchat__box">
<div class="joinchat__header">
<svg class="joinchat__wa" viewBox="0 0 120 28"><title>WhatsApp</title><path d="M117.2 17c0 .4-.2.7-.4 1-.1.3-.4.5-.7.7l-1 .2c-.5 0-.9 0-1.2-.2l-.7-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1l.7-.7a2 2 0 0 1 1.1-.3 2 2 0 0 1 1.8 1l.4 1a5.3 5.3 0 0 1 0 2.3zm2.5-3c-.1-.7-.4-1.3-.8-1.7a4 4 0 0 0-1.3-1.2c-.6-.3-1.3-.4-2-.4-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11H110v13h2.7v-4.5c.4.4.8.8 1.3 1 .5.3 1 .4 1.6.4a4 4 0 0 0 3.2-1.5c.4-.5.7-1 .8-1.6.2-.6.3-1.2.3-1.9s0-1.3-.3-2zm-13.1 3c0 .4-.2.7-.4 1l-.7.7-1.1.2c-.4 0-.8 0-1-.2-.4-.2-.6-.4-.8-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1 .1-.3.4-.5.7-.7a2 2 0 0 1 1-.3 2 2 0 0 1 1.9 1l.4 1a5.4 5.4 0 0 1 0 2.3zm1.7-4.7a4 4 0 0 0-3.3-1.6c-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11h-2.6v13h2.7v-4.5c.3.4.7.8 1.2 1 .6.3 1.1.4 1.7.4a4 4 0 0 0 3.2-1.5c.4-.5.6-1 .8-1.6.2-.6.3-1.2.3-1.9s-.1-1.3-.3-2c-.2-.6-.4-1.2-.8-1.6zm-17.5 3.2l1.7-5 1.7 5h-3.4zm.2-8.2l-5 13.4h3l1-3h5l1 3h3L94 7.3h-3zm-5.3 9.1l-.6-.8-1-.5a11.6 11.6 0 0 0-2.3-.5l-1-.3a2 2 0 0 1-.6-.3.7.7 0 0 1-.3-.6c0-.2 0-.4.2-.5l.3-.3h.5l.5-.1c.5 0 .9 0 1.2.3.4.1.6.5.6 1h2.5c0-.6-.2-1.1-.4-1.5a3 3 0 0 0-1-1 4 4 0 0 0-1.3-.5 7.7 7.7 0 0 0-3 0c-.6.1-1 .3-1.4.5l-1 1a3 3 0 0 0-.4 1.5 2 2 0 0 0 1 1.8l1 .5 1.1.3 2.2.6c.6.2.8.5.8 1l-.1.5-.4.4a2 2 0 0 1-.6.2 2.8 2.8 0 0 1-1.4 0 2 2 0 0 1-.6-.3l-.5-.5-.2-.8H77c0 .7.2 1.2.5 1.6.2.5.6.8 1 1 .4.3.9.5 1.4.6a8 8 0 0 0 3.3 0c.5 0 1-.2 1.4-.5a3 3 0 0 0 1-1c.3-.5.4-1 .4-1.6 0-.5 0-.9-.3-1.2zM74.7 8h-2.6v3h-1.7v1.7h1.7v5.8c0 .5 0 .9.2 1.2l.7.7 1 .3a7.8 7.8 0 0 0 2 0h.7v-2.1a3.4 3.4 0 0 1-.8 0l-1-.1-.2-1v-4.8h2V11h-2V8zm-7.6 9v.5l-.3.8-.7.6c-.2.2-.7.2-1.2.2h-.6l-.5-.2a1 1 0 0 1-.4-.4l-.1-.6.1-.6.4-.4.5-.3a4.8 4.8 0 0 1 1.2-.2 8.3 8.3 0 0 0 1.2-.2l.4-.3v1zm2.6 1.5v-5c0-.6 0-1.1-.3-1.5l-1-.8-1.4-.4a10.9 10.9 0 0 0-3.1 0l-1.5.6c-.4.2-.7.6-1 1a3 3 0 0 0-.5 1.5h2.7c0-.5.2-.9.5-1a2 2 0 0 1 1.3-.4h.6l.6.2.3.4.2.7c0 .3 0 .5-.3.6-.1.2-.4.3-.7.4l-1 .1a21.9 21.9 0 0 0-2.4.4l-1 .5c-.3.2-.6.5-.8.9-.2.3-.3.8-.3 1.3s.1 1 .3 1.3c.1.4.4.7.7 1l1 .4c.4.2.9.2 1.3.2a6 6 0 0 0 1.8-.2c.6-.2 1-.5 1.5-1a4 4 0 0 0 .2 1H70l-.3-1v-1.2zm-11-6.7c-.2-.4-.6-.6-1-.8-.5-.2-1-.3-1.8-.3-.5 0-1 .1-1.5.4a3 3 0 0 0-1.3 1.2v-5h-2.7v13.4H53v-5.1c0-1 .2-1.7.5-2.2.3-.4.9-.6 1.6-.6.6 0 1 .2 1.3.6.3.4.4 1 .4 1.8v5.5h2.7v-6c0-.6 0-1.2-.2-1.6 0-.5-.3-1-.5-1.3zm-14 4.7l-2.3-9.2h-2.8l-2.3 9-2.2-9h-3l3.6 13.4h3l2.2-9.2 2.3 9.2h3l3.6-13.4h-3l-2.1 9.2zm-24.5.2L18 15.6c-.3-.1-.6-.2-.8.2A20 20 0 0 1 16 17c-.2.2-.4.3-.7.1-.4-.2-1.5-.5-2.8-1.7-1-1-1.7-2-2-2.4-.1-.4 0-.5.2-.7l.5-.6.4-.6v-.6L10.4 8c-.3-.6-.6-.5-.8-.6H9c-.2 0-.6.1-.9.5C7.8 8.2 7 9 7 10.7c0 1.7 1.3 3.4 1.4 3.6.2.3 2.5 3.7 6 5.2l1.9.8c.8.2 1.6.2 2.2.1.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.2-1.7l-.7-.4zM14 25.3c-2 0-4-.5-5.8-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0 1 22.1 5.7 11.5 11.5 0 0 1 14 25.3zM14 0A13.8 13.8 0 0 0 2 20.7L0 28l7.3-2A13.8 13.8 0 1 0 14 0z" /></svg>
<div class="joinchat__close" aria-label="Cerrar"></div>
</div>
<div class="joinchat__box__scroll">
<div class="joinchat__box__content">
<div class="joinchat__message">Comunícate con nosotros</div> </div>
</div>
</div>
<svg height="0" width="0"><defs><clipPath id="joinchat__message__peak"><path d="M17 25V0C17 12.877 6.082 14.9 1.031 15.91c-1.559.31-1.179 2.272.004 2.272C9.609 18.182 17 18.088 17 25z" /></clipPath></defs></svg>
</div>
<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.elinformadorvenezuela.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"d2321bf516","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"182928","ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"d2321bf516","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='ga_events_frontend_bundle-js-extra'>
/* <![CDATA[ */
var ga_options = {"link_clicks_delay":"120","gtm":"0","anonymizeip":"0","advanced":"0","snippet_type":"none","tracking_id":"UA-177232827-1","gtm_id":"","domain":"","scroll_elements":[{"name":"350x450Dusa10062021","type":"id","category":"Dusa10062021Vista","action":"Vistas","label":"Dusa10062021Vista","value":"1","bounce":"false"},{"name":"350x350medicavitalca31052021","type":"id","category":"medicavitalca31052021Vista","action":"Vistas","label":"medicavitalca31052021Vista","value":"1","bounce":"false"},{"name":"350x450FiveStar07042021","type":"id","category":"FiveStar07042021Vista","action":"Vistas","label":"FiveStar07042021Vista","value":"1","bounce":"false"},{"name":"350x450Dusa30112020","type":"id","category":"Dusa30112020Vista","action":"Vistas","label":"Dusa30112020Vista","value":"1","bounce":"false"},{"name":"1600x100Intec24112020","type":"id","category":"IntecVista","action":"Vistas","label":"IntecVista","value":"1","bounce":"false"},{"name":"350x450PublicidadAutomotriz16112020","type":"id","category":"AutomotrizVistas16112020","action":"Vistas","label":"AutomotrizVistas16112020","value":"1","bounce":"false"},{"name":"350x450PublicidadDoctores16112020","type":"id","category":"DoctoresVistas16112020","action":"Vistas","label":"DoctoresVistas16112020","value":"1","bounce":"false"},{"name":"760x100CentralMadeirense10112020","type":"id","category":"CMadeirensevistas","action":"Vistas","label":"CMadeirensevistas","value":"1","bounce":"false"},{"name":"media_image-4","type":"id","category":"SuscripcionInternoVistas","action":"Vistas","label":"SuscripcionInternoVistas","value":"1","bounce":"false"},{"name":"publicidadnapuy26102020","type":"id","category":"NapuyVistas","action":"Vistas","label":"NapuyVistas","value":"1","bounce":"false"},{"name":"350x450Dusa27092020","type":"id","category":"350x450Dusa27092020Vistas","action":"350x450Dusa27092020Vistas","label":"350x450Dusa27092020Vistas","value":"1","bounce":"false"},{"name":"760x100Centroisioficial27092020","type":"id","category":"760x100Centroisioficial27092020Vistas","action":"760x100Centroisioficial27092020Vistas","label":"760x100Centroisioficial27092020Vistas","value":"1","bounce":"false"},{"name":"1600x100CentralMadeirense","type":"id","category":"1600x100CentralMadeirenseVistas","action":"1600x100CentralMadeirenseVistas","label":"1600x100CentralMadeirenseVistas","value":"1","bounce":"false"}],"click_elements":[{"name":"350x450Dusa10062021","type":"id","category":"DusaClick10062021","action":"Click","label":"DusaClick10062021","value":"1","bounce":"false"},{"name":"350x350medicavitalca31052021","type":"id","category":"medicavitalca31052021Click","action":"Click","label":"medicavitalca31052021Click","value":"1","bounce":"false"},{"name":"350x450FiveStar07042021","type":"id","category":"FiveStar07042021Click","action":"Click","label":"FiveStar07042021Click","value":"1","bounce":"false"},{"name":"350x450Dusa30112020","type":"id","category":"Dusa30112020Click","action":"Click","label":"Dusa30112020Click","value":"1","bounce":"false"},{"name":"1600x100Intec24112020","type":"id","category":"IntecClick","action":"Click","label":"IntecClick","value":"1","bounce":"false"},{"name":"350x450PublicidadAutomotriz16112020","type":"id","category":"AutomotrizClick16112020","action":"Click","label":"AutomotrizClick16112020","value":"1","bounce":"false"},{"name":"350x450PublicidadDoctores16112020","type":"id","category":"DoctoresClick16112020","action":"Click","label":"DoctoresClick16112020","value":"1","bounce":"false"},{"name":"760x100CentralMadeirense10112020","type":"id","category":"CMadeirenseClick","action":"Click","label":"CMadeirenseClick","value":"1","bounce":"false"},{"name":"media_image-4","type":"id","category":"SuscripcionInternoClick","action":"Click","label":"SuscripcionInternoClick","value":"1","bounce":"false"},{"name":"publicidadnapuy26102020","type":"id","category":"NapuyClick","action":"Click","label":"NapuyClick","value":"1","bounce":"false"},{"name":"1600x100CentralMadeirense","type":"id","category":"CMClick","action":"Click","label":"CMClick","value":"1","bounce":"false"},{"name":"760x100Centroisioficial27092020","type":"id","category":"CentroIsiClick","action":"Click","label":"CentroIsiClick","value":"1","bounce":"false"},{"name":"350x450Dusa27092020","type":"id","category":"DusaClick","action":"Click","label":"DusaClick","value":"1","bounce":"false"}],"download_tracking_type":["pdf","mp3","pptx","docx"],"force_snippet":"none"};
var gaePlaceholders = {"is_front_page":"","page_title":"Spears podr\u00e1 tener un nuevo abogado en caso de tutela"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/wp-google-analytics-events/js/dist/frontend-scripts-min.js?ver=1.0' id='ga_events_frontend_bundle-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/js/smoothscroll.js?ver=a461f87f4d99fd5ec2309548bff44ed9' id='smoothscroll-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"d2321bf516","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Leer M\u00e1s","linkTextAll":"Menu","linkText":"Mas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.7' id='penci-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/comment-reply.min.js?ver=a461f87f4d99fd5ec2309548bff44ed9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/creame-whatsapp-me/public/js/joinchat.min.js?ver=4.1.14' id='joinchat-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.2' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/www.elinformadorvenezuela.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.elinformadorvenezuela.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"159415","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.elinformadorvenezuela.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-159431":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":159415,"size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":350,"animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":100,"position_bottom":0,"position_left":0,"position_right":0,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":1999999999,"close_button_delay":0,"fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":0,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-por-defecto","id":159431,"slug":"publicidad-emergente-2"},"pum-159423":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":159415,"size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":350,"animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":100,"position_bottom":0,"position_left":0,"position_right":0,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":1999999999,"close_button_delay":0,"fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":0,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-por-defecto","id":159423,"slug":"example-auto-opening-announcement-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.elinformadorvenezuela.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1616713281&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/wp-embed.min.js?ver=a461f87f4d99fd5ec2309548bff44ed9' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-177232827-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-177232827-1');
</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'66eefd48aa4c5992',m:'0c5393560a4962142fc3dba9c6b56be98995b8f7-1626310150-1800-AaLUdE+Yt30CqhQdc+gsSVHgVv6d5aOX3OjXSLKQkSccYDPq0/JEHWBdfstRAfecuoJ7tS2LduVsnDNQWNDfNB4nMSd04skO9IWAlDLu02M6xQ6W1m2Q3dNFySShoffuWk2Qoc5rAQTz8DlTLOz1vXtwSnglqz0Hj7Z83TItA3zc+SmYNOgeeleGNcZbtYhqNJ0rX6DSykk9pFy5YuvX5kzFNmvSURmX5ecxg7i1gHC4uDmNh1QM4vJ91KAMuPCTUXoZLujKTS306Jqe+rRr2m5ltr+sQai8wx3wEOkkoLWy1xxj72vhAcVxkJ8FqyAckXHn+pE1XT9HBCVClARGSNI=',s:[0x45820833cf,0x68c27c26f1],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66eefd48aa4c5992","token":"ad829cd9ebf04f34bc78ec541aa2d3ac","version":"2021.6.0","si":10}'></script>
</body>
</html>


