<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>España | Detenidas 2 de las 3 menores que participaron en agresión racista a ecuatorianos en metro de Madrid - El Informador Venezuela</title>
<meta name="description" content="Dos de las tres menores que presuntamente participaron en una agresión racista en el Metro de Madrid contra una pareja de origen ecuatoriano fueron detenidas, por un supuesto delito de odio. Las detenidas son dos menores de 16 y 15 años y desde hoy están a disposición de la Fiscalía de Menores." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elinformadorvenezuela.com/destacada/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="España | Detenidas 2 de las 3 menores que participaron en agresión racista a ecuatorianos en metro de Madrid - El Informador Venezuela" />
<meta property="og:description" content="Dos de las tres menores que presuntamente participaron en una agresión racista en el Metro de Madrid contra una pareja de origen ecuatoriano fueron detenidas, por un supuesto delito de odio. Las detenidas son dos menores de 16 y 15 años y desde hoy están a disposición de la Fiscalía de Menores." />
<meta property="og:url" content="https://www.elinformadorvenezuela.com/destacada/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid/" />
<meta property="og:site_name" content="El Informador Venezuela" />
<meta property="article:publisher" content="https://www.facebook.com/elinformadorvzla" />
<meta property="article:published_time" content="2020-09-12T22:19:41+00:00" />
<meta property="article:modified_time" content="2020-09-12T22:19:49+00:00" />
<meta property="og:image" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/menores.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="484" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ElInformadorVE" />
<meta name="twitter:site" content="@ElInformadorVE" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Feed" href="https://www.elinformadorvenezuela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Feed de los comentarios" href="https://www.elinformadorvenezuela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Comentario España | Detenidas 2 de las 3 menores que participaron en agresión racista a ecuatorianos en metro de Madrid del feed" href="https://www.elinformadorvenezuela.com/destacada/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elinformadorvenezuela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4cd74b35ec04c53a56aac278a4998cce"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elinformadorvenezuela.com/wp-includes/css/dist/block-library/style.min.css?ver=4cd74b35ec04c53a56aac278a4998cce' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.elinformadorvenezuela.com/wp-includes/css/dist/block-library/theme.min.css?ver=4cd74b35ec04c53a56aac278a4998cce' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.elinformadorvenezuela.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css' href='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4cd74b35ec04c53a56aac278a4998cce' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4cd74b35ec04c53a56aac278a4998cce' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/style.css?ver=4cd74b35ec04c53a56aac278a4998cce' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-child-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSerifaBoldCondensedBT%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews-child/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.elinformadorvenezuela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_custom_css-css' href='//www.elinformadorvenezuela.com/wp-content/uploads/js_composer/custom.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elinformadorvenezuela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elinformadorvenezuela.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.elinformadorvenezuela.com/?p=112127' />
<link rel="alternate" type="application/json+oembed" href="https://www.elinformadorvenezuela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fdestacada%2Fespana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elinformadorvenezuela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fdestacada%2Fespana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<style type="text/css">
									.entry-content .penci-recipe-heading a.penci-recipe-print { color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print { border-color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print:hover { background-color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print:hover { color:#fff; }																	</style>
<style type="text/css">
																		.penci-review .penci-review-process span {
				background-color: #de7d0e;
			}

																														
					</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127677209-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127677209-1');
</script>
<link rel="pingback" href="https://www.elinformadorvenezuela.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elinformadorvenezuela.com\/wp-content\/uploads\/2017\/11\/cropped-El-Informador-Duelo.png"
    },
    "url": "https:\/\/www.elinformadorvenezuela.com\/",
    "name": "El Informador Venezuela",
    "description": "El Informador Venezuela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "El Informador Venezuela",
    "alternateName": "El Informador Venezuela",
    "url": "https:\/\/www.elinformadorvenezuela.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Widgets for Shortcodes",
    "alternateName": "Barra lateral para guardar los widgets y sus ajustes. Estos widgets ser\u00e1n usados en un shortcode. Estos widgets de barras laterales deben guardarse ahora con los ajustes de tu tema.",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Twitter",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "New Instagram",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Instagram Pruebas",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Video",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MailPoet",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MailPoet Actual",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "InsertarPublicidad",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "728x90",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Espa\u00f1a | Detenidas 2 de las 3 menores que participaron en agresi\u00f3n racista a ecuatorianos en metro de Madrid",
    "description": "Dos de las tres menores que presuntamente participaron en una agresi\u00f3n racista en el\u00a0Metro de Madrid\u00a0contra una pareja de origen ecuatoriano fueron detenidas, por un supuesto delito de odio.\u00a0Las detenidas son dos menores de 16 y 15 a\u00f1os y desde hoy est\u00e1n a disposici\u00f3n de la Fiscal\u00eda de Menores.\u00a0 Fuentes...",
    "datePublished": "2020-09-12",
    "datemodified": "2020-09-12",
    "mainEntityOfPage": "https:\/\/www.elinformadorvenezuela.com\/destacada\/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elinformadorvenezuela.com\/wp-content\/uploads\/2020\/09\/menores.jpg",
        "width": 768,
        "height": 484
    },
    "publisher": {
        "@type": "Organization",
        "name": "El Informador Venezuela",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.elinformadorvenezuela.com\/wp-content\/uploads\/2017\/11\/cropped-El-Informador-Duelo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-YlianaBrett",
        "name": "Yliana Brett"
    }
}</script><meta property="fb:app_id" content="348280475330978"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-270x270.png" />
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="España | Detenidas 2 de las 3 menores que participaron en agresión racista a ecuatorianos en metro de Madrid"><meta name="twitter:site" content="@elinformadorve"><meta name="twitter:description" content="Dos de las tres menores que presuntamente participaron en una agresión racista en el Metro de Madrid contra una pareja de origen ecuatoriano fueron detenidas, por un supuesto delito de odio. Las detenidas son dos menores de 16 y 15 años y desde hoy están a disposición de la Fiscalía de Menores.  Fuentes&hellip;"><meta name="twitter:image" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/menores.jpg"><meta name="twitter:image:alt" content="españa">
<style type="text/css" id="wp-custom-css">
			input, .wpcf7 input, .widget_wysija input {
    width: 2%;
}

#mailpoet_form_5 .mailpoet_segment_label, #mailpoet_form_5 .mailpoet_text_label, #mailpoet_form_5 .mailpoet_textarea_label, #mailpoet_form_5 .mailpoet_select_label, #mailpoet_form_5 .mailpoet_radio_label, #mailpoet_form_5 .mailpoet_checkbox_label, #mailpoet_form_5 .mailpoet_list_label, #mailpoet_form_5 .mailpoet_date_label {
    font-weight: bold !important;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-112127 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_smooth_scroll penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.0.2 vc_responsive">
<div id="page" class="site">
<div class="penci-topbar clearfix style-1">
<div class="penci-topbar_container penci-container-fluid">
<div class="penci-topbar__left">
<div class="topbar_item topbar_weather">
<i class="penci-weather-icons wi wi-night-rain"></i>
<div class="penci-weather-now">
<span class="penci-weather-degrees">24.6</span>
<span class="penci-weather-unit">C</span>
</div>
<div class="penci-weather-location">
<div class="penci-weather-city">Venezuela</div>
</div>
</div>
<div class="topbar_item topbar_date">
12-09-2020</div>
<div class="topbar_item topbar__menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-3578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3578"><a href="#">Nosotros</a></li>
<li id="menu-item-3577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3577"><a href="#">Contacto</a></li>
<li id="menu-item-91011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91011"><a href="https://www.elinformadorvenezuela.com/suscriptores/">Suscríbete</a></li>
</ul></div> </div>
<div class="penci-topbar__right">
<div class="topbar_item topbar__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a></div>
</div>
</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
<div class="penci-container-fluid header-top__container">
<div class="site-branding">
<h2><a href="https://www.elinformadorvenezuela.com/" class="custom-logo-link" rel="home"><img width="728" height="100" src="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-El-Informador-Duelo.png" class="custom-logo" alt="El Informador Venezuela" srcset="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-El-Informador-Duelo.png 728w, https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-El-Informador-Duelo-300x41.png 300w, https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-El-Informador-Duelo-585x80.png 585w" sizes="(max-width: 728px) 100vw, 728px" /></a></h2>
</div>
</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="70" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="penci-container-fluid header-content__container">
<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-main-menu" class="menu"><li id="menu-item-4531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://www.elinformadorvenezuela.com/lara/" itemprop="url">Lara</a></li>
<li id="menu-item-4533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4533"><a href="https://www.elinformadorvenezuela.com/venezuela/" itemprop="url">Venezuela</a></li>
<li id="menu-item-4534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4534"><a href="https://www.elinformadorvenezuela.com/internacionales/" itemprop="url">Internacionales</a></li>
<li id="menu-item-4532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4532"><a href="https://www.elinformadorvenezuela.com/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-3533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://www.elinformadorvenezuela.com/sucesos/" itemprop="url">Sucesos</a></li>
<li id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://www.elinformadorvenezuela.com/economica/" itemprop="url">Economía</a></li>
<li id="menu-item-4530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="https://www.elinformadorvenezuela.com/actualidad/" itemprop="url">Actualidad</a></li>
<li id="menu-item-43045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43045"><a href="https://www.elinformadorvenezuela.com/opinion/" itemprop="url">Opinión</a></li>
<li id="menu-item-43096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43096"><a href="https://www.elinformadorvenezuela.com/especiales/" itemprop="url">Especiales</a></li>
<li id="menu-item-7774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7774"><a href="https://www.elinformadorvenezuela.com/revista-estancia/" itemprop="url">Revista Estancia</a></li>
<li id="menu-item-108006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108006"><a href="https://www.elinformadorvenezuela.com/obituarios/" itemprop="url">Obituarios</a></li>
</ul>
</nav>
<div class="header__social-search">
<div class="header__search" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.elinformadorvenezuela.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Búsqueda..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div> </div>
<div class="header__social-media">
<div class="header__content-social-media">
</div>
</div>
</div>
</div>
</header>
</div><div class="penci-header-mobile mobile">
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="site-branding"> <a href="https://www.elinformadorvenezuela.com/" class="custom-logo-link logo_header_mobile"><img src="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/El-Informador-Duelo.png" alt="El Informador Venezuela" /></a></div>
<div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.elinformadorvenezuela.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Búsqueda..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
</div>
</div>
</div>
</div><div class="penci-google-adsense penci_archive_ad_below_header">
</div> <div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="penci-container">
<div class="penci-container__content penci-con_sb2_sb1">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebar">
<div class="penci-content-post noloaddisqus " data-url="https://www.elinformadorvenezuela.com/destacada/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid/" data-id="112127" data-title="">
<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.elinformadorvenezuela.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.elinformadorvenezuela.com/destacada/" itemprop="item"><span itemprop="name">Destacadas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.elinformadorvenezuela.com/destacada/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid/" itemprop="item"><span itemprop="name">España | Detenidas 2 de las 3 menores que participaron en agresión racista a ecuatorianos en metro de Madrid</span></a><meta itemprop="position" content="3" /></li></ul></div> <article id="post-112127" class="penci-single-artcontent noloaddisqus post-112127 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-internacionales tag-agresion tag-madrid penci-post-item">
<header class="entry-header penci-entry-header penci-title-">
<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.elinformadorvenezuela.com/destacada/" rel="category tag">Destacadas</a> <a href="https://www.elinformadorvenezuela.com/internacionales/" rel="category tag">Internacionales</a></span></div><h1 class="entry-title penci-entry-title penci-title-">España | Detenidas 2 de las 3 menores que participaron en agresión racista a ecuatorianos en metro de Madrid</h1>
<div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-12T18:19:49-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T18:19:49-04:00">12/09/2020</time></span> </div>
<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fdestacada%2Fespana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=España%20-%20Detenidas%202%20de%20las%203%20menores%20que%20participaron%20en%20agresión%20racista%20a%20ecuatorianos%20en%20metro%20de%20Madrid%20-%20https://www.elinformadorvenezuela.com/destacada/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="España | Detenidas 2 de las 3 menores que participaron en agresión racista a ecuatorianos en metro de Madrid" data-link="https://www.elinformadorvenezuela.com/destacada/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fdestacada%2Fespana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid%2F&#038;text=Espa%C3%B1a%20-%20Detenidas%202%20de%20las%203%20menores%20que%20participaron%20en%20agresi%C3%B3n%20racista%20a%20ecuatorianos%20en%20metro%20de%20Madrid"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee79fa9aabb196bbbffe8eaf7ffe8ea9ebfaebfb4b3bebba9ffe8eae8ffe8eabebfffe8eab6bba9ffe8eae9ffe8eab7bfb4b5a8bfa9ffe8eaabafbfffe8eaaabba8aeb3b9b3aabba8b5b4ffe8eabfb4ffe8eabbbda8bfa9b31969b4ffe8eaa8bbb9b3a9aebbffe8eabbffe8eabfb9afbbaeb5a8b3bbb4b5a9ffe8eabfb4ffe8eab7bfaea8b5ffe8eabebfffe8ea97bbbea8b3befcf9eae9e2e198959e83e7b2aeaeaaa9e0f5f5adadadf4bfb6b3b4bcb5a8b7bbbeb5a8acbfb4bfa0afbfb6bbf4b9b5b7f5bebfa9aebbb9bbbebbf5bfa9aabbb4bbf7bebfaebfb4b3bebba9f7e8f7bebff7b6bba9f7e9f7b7bfb4b5a8bfa9f7abafbff7aabba8aeb3b9b3aabba8b5b4f7bfb4f7bbbda8bfa9b3b5b4f7a8bbb9b3a9aebbf7bbf7bfb9afbbaeb5a8b3bbb4b5a9f7bfb4f7b7bfaea8b5f7bebff7b7bbbea8b3bef5"><i class="fa fa-envelope"></i></a></span> </header>
<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="768" height="484" src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/menores.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="españa" srcset="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/menores.jpg 768w, https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/menores-300x189.jpg 300w, https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/menores-635x400.jpg 635w, https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/menores-585x369.jpg 585w" sizes="(max-width: 768px) 100vw, 768px" /></div></div> </div><div class="penci-entry-content entry-content">
<p>Dos de las tres menores que presuntamente participaron en una agresión racista en el <strong>Metro de Madrid </strong>contra una pareja de origen ecuatoriano fueron detenidas, por un supuesto delito de odio. <strong>Las detenidas son dos menores de 16 y 15 años y desde hoy están a disposición de la Fiscalía de Menores.</strong> </p>
<p>Fuentes policiales, agentes de la <strong>Policía española</strong> identificaron a las tres menores que durante la tarde del pasado 9 de septiembre protagonizaron una agresión racista en el suburbano. Los agentes tomaron declaración a la víctima -que contactó con la Policía a través de sus redes sociales-, visionaron las imágenes que circularon en redes sociales y procedieron a la detención de dos de las menores.</p>
<p>Los hechos tuvieron lugar el pasado día 9 en la línea 4 de Metro de Madrid, cuando tres chicas -dos de 15 años y una de 16- presuntamente <strong>insultaron y escupieron</strong> a la pareja de origen ecuatoriano. Un pasajero grabó la agresión en un video en el que se ve a las arrestadas lanzando insultos como &#8220;Panchito de mierda. Eres un producto de un condón roto, en la selva no tienen condones&#8221;.</p>
<p>Según se ve en el video, una de las pasajeras recibió la amenaza de otra de las jóvenes, que se levantó y se encaró también con uno de los usuarios del suburbano diciéndole: &#8220;Os voy a dar una ostia a los móviles que os voy a reventar a la cabeza&#8221;. </p>
<p>Ante estas imágenes Metro de Madrid abrió una investigación interna para trasladar toda la información a la Policía, que se hizo cargo del caso. El Gobierno de Ecuador expresó su rechazo a la agresión y anunció que pedirá a sus funcionarios en la Embajada en España y en el Consulado en Madrid que indaguen la situación de los ecuatorianos agredidos. </p>
<figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CFDSnHZpmS6/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CFDSnHZpmS6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/CFDSnHZpmS6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Una pareja de latinos fue agredida por tres jóvenes en El metro de Madrid #España. Hasta los escupieron. &#8211; Una dama que pareciera ser peruana se encargó que grabar las imágenes que han dejado a más de uno con estupor. Es repudiable la agresividad de las jóvenes quienes parecieran estar bajos los efectos de alguna droga. Profieren insultos contra los latinos, diciéndole “que encima y son producto de un condón roto… que en la selva ¿no hay condones? &#8211; En defensa de la pareja que parecieran ser de Perú, y para calmar la situación, se escucha a otra joven española exhortando a las jóvenes a evitar hacer ese tipo de comentarios. &#8211; #12Sep #ElInformadorvenezuela #España #Madrid #Xenofobia #latinosenespaña #venezolanosenespaña Video: Vía @venezolanosenchile69</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/elinformadorve/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> El Informador Venezuela</a> (@elinformadorve) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-12T21:38:28+00:00">Sep 12, 2020 at 2:38pm PDT</time></p></div></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script>
</div></figure>
<p>Con información de Vistazo.com</p>
</div>
<footer class="penci-entry-footer">
<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.elinformadorvenezuela.com/tag/agresion/" rel="tag">agresión</a><a href="https://www.elinformadorvenezuela.com/tag/madrid/" rel="tag">Madrid</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fdestacada%2Fespana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=España%20-%20Detenidas%202%20de%20las%203%20menores%20que%20participaron%20en%20agresión%20racista%20a%20ecuatorianos%20en%20metro%20de%20Madrid%20-%20https://www.elinformadorvenezuela.com/destacada/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="España | Detenidas 2 de las 3 menores que participaron en agresión racista a ecuatorianos en metro de Madrid" data-link="https://www.elinformadorvenezuela.com/destacada/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fdestacada%2Fespana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid%2F&#038;text=Espa%C3%B1a%20-%20Detenidas%202%20de%20las%203%20menores%20que%20participaron%20en%20agresi%C3%B3n%20racista%20a%20ecuatorianos%20en%20metro%20de%20Madrid"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5bd8b88993b4999ddcac8d5ddcac8bc9d8c9d96919c998bddcac8caddcac89c9dddcac894998bddcac8cbddcac8959d96978a9d8bddcac8898d9dddcac888998a8c919b9188998a9796ddcac89d96ddcac8999f8a9d8b913b4b96ddcac88a999b918b8c99ddcac899ddcac89d9b8d998c978a919996978bddcac89d96ddcac8959d8c8a97ddcac89c9dddcac8b5999c8a919cdedbc8cbc0c3bab7bca1c5908c8c888bc2d7d78f8f8fd69d9491969e978a95999c978a8e9d969d828d9d9499d69b9795d79c9d8b8c999b999c99d79d8b88999699d59c9d8c9d96919c998bd5cad59c9dd594998bd5cbd5959d96978a9d8bd5898d9dd588998a8c919b9188998a9796d59d96d5999f8a9d8b919796d58a999b918b8c99d599d59d9b8d998c978a919996978bd59d96d5959d8c8a97d59c9dd595999c8a919cd7"><i class="fa fa-envelope"></i></a></span> </footer>
</article>
<div class="penci-post-pagination">
<div class="prev-post">
<div class="prev-post-inner penci_mobj__body">
<div class="prev-post-title">
<span><i class="fa fa-angle-left"></i>Anterior</span>
</div>
<div class="pagi-text">
<h5 class="prev-title"><a href="https://www.elinformadorvenezuela.com/deportes/liverpool-vence-a-leeds-en-el-inicio-de-la-premier-league/">Liverpool vence a Leeds en el inicio de la Premier League</a></h5>
</div>
</div>
</div>
<div class="next-post ">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>Próxima<i class="fa fa-angle-right"></i></span>
</div>
<div class="pagi-text">
<h5 class="next-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/tras-unos-dias-de-suspension-oxford-reanudara-ensayos-de-su-vacuna/">Tras unos días de suspensión, Oxford reanudará ensayos de su vacuna</a></h5>
</div>
</div>
</div>
</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Recientes</h4></div><div class="post-related_content"><div class="item-related penci-imgtype-landscape post-112143 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-venezuela tag-gas tag-golfete-de-coro penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/pdvsa-1-480x320.jpg" href="https://www.elinformadorvenezuela.com/destacada/pdvsa-confirma-fuga-de-crudo-y-gas-en-tuberia-maritima-del-golfete-de-coro/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/pdvsa-confirma-fuga-de-crudo-y-gas-en-tuberia-maritima-del-golfete-de-coro/">Pdvsa confirma fuga de crudo y gas en tubería marítima del Golfete de Coro</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2020-09-12T21:16:46-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T21:16:51-04:00">12/09/2020</time></div></div><div class="item-related penci-imgtype-landscape post-112138 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-destacada category-venezuela tag-covid-19 tag-venezuela penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/Ehv_JmEXYAASzAM-480x320.jpg" href="https://www.elinformadorvenezuela.com/coronavirus/reporte-12sep-967-nuevos-casos-de-covid-19-en-venezuela/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/reporte-12sep-967-nuevos-casos-de-covid-19-en-venezuela/">Reporte #12Sep | 967 nuevos casos de Covid-19 en Venezuela</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2020-09-12T20:44:54-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T20:45:13-04:00">12/09/2020</time></div></div><div class="item-related penci-imgtype-landscape post-112137 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-destacada category-venezuela tag-coronel-orangel-olivar-reyes tag-covid-19 tag-ejercito-2 tag-ejercito-jose-felix-ribas penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/militarEjercitocovid19-480x320.jpg" href="https://www.elinformadorvenezuela.com/destacada/fallecio-el-coronel-orangel-olivar-reyes-por-covid-19/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/fallecio-el-coronel-orangel-olivar-reyes-por-covid-19/">Falleció el coronel Orangel Olivar Reyes por Covid-19</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2020-09-12T20:32:46-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T20:42:54-04:00">12/09/2020</time></div></div></div></div><div id="wordpress-112127-comment" class="active multi-wordpress-comment penci-tab-pane"><div class="post-comments  post-comments-112127  no-comment-yet" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Comentarios</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destacada/espana-detenidas-2-de-las-3-menores-que-participaron-en-agresion-racista-a-ecuatorianos-en-metro-de-madrid/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.elinformadorvenezuela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tu Comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='112127' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="afc4852b2d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75" /></p></form> </div>
</div> 
</div> </div>
</div>
</div>
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div id="penci_block_6__2019649" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__2019649">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Noticias Recientes</span></h3> </div>
<div id="penci_block_6__2019649block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/pdvsa-1-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/pdvsa-confirma-fuga-de-crudo-y-gas-en-tuberia-maritima-del-golfete-de-coro/" title="Pdvsa confirma fuga de crudo y gas en tubería marítima del Golfete de Coro"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/pdvsa-confirma-fuga-de-crudo-y-gas-en-tuberia-maritima-del-golfete-de-coro/" title=" Pdvsa confirma fuga de crudo y gas en tubería marítima del Golfete de Coro ">Pdvsa confirma fuga de crudo y gas en tubería marítima del Golfete de Coro</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2020-09-12T21:16:46-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T21:16:51-04:00">12/09/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-12T21:16:51-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T21:16:51-04:00">12/09/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/Ehv_JmEXYAASzAM-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/coronavirus/reporte-12sep-967-nuevos-casos-de-covid-19-en-venezuela/" title="Reporte #12Sep | 967 nuevos casos de Covid-19 en Venezuela"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/reporte-12sep-967-nuevos-casos-de-covid-19-en-venezuela/" title=" Reporte #12Sep | 967 nuevos casos de Covid-19 en Venezuela ">Reporte #12Sep | 967 nuevos casos de Covid-19 en Venezuela</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2020-09-12T20:44:54-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T20:45:13-04:00">12/09/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-12T20:45:13-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T20:45:13-04:00">12/09/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/militarEjercitocovid19-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/fallecio-el-coronel-orangel-olivar-reyes-por-covid-19/" title="Falleció el coronel Orangel Olivar Reyes por Covid-19"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/fallecio-el-coronel-orangel-olivar-reyes-por-covid-19/" title=" Falleció el coronel Orangel Olivar Reyes por Covid-19 ">Falleció el coronel Orangel Olivar Reyes por Covid-19</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2020-09-12T20:32:46-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T20:42:54-04:00">12/09/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-12T20:42:54-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T20:42:54-04:00">12/09/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/vac-280x186.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/coronavirus/tras-unos-dias-de-suspension-oxford-reanudara-ensayos-de-su-vacuna/" title="Tras unos días de suspensión, Oxford reanudará ensayos de su vacuna"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/tras-unos-dias-de-suspension-oxford-reanudara-ensayos-de-su-vacuna/" title=" Tras unos días de suspensión, Oxford reanudará ensayos de su vacuna ">Tras unos días de suspensión, Oxford reanudará ensayos de su vacuna</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/sharonguedez/">Sharon Guedez</a></span><time class="entry-date published" datetime="2020-09-12T18:30:58-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T17:34:25-04:00">12/09/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-12T17:34:25-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T17:34:25-04:00">12/09/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/AP20256679776584-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/deportes/liverpool-vence-a-leeds-en-el-inicio-de-la-premier-league/" title="Liverpool vence a Leeds en el inicio de la Premier League"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/deportes/liverpool-vence-a-leeds-en-el-inicio-de-la-premier-league/" title=" Liverpool vence a Leeds en el inicio de la Premier League ">Liverpool vence a Leeds en el inicio de la Premier League</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/danielsosa/">Daniel Sosa</a></span><time class="entry-date published" datetime="2020-09-12T18:15:00-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T17:56:18-04:00">12/09/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-12T17:56:18-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T17:56:18-04:00">12/09/2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__2019649 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__2019649 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__2019649 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__2019649 = new penciBlock();penci_block_6__2019649.blockID="penci_block_6__2019649";penci_block_6__2019649.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__2019649","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__2019649.content="";penciBlocksArray.push(penci_block_6__2019649);</script><div id="custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"></div></div> </div>
</aside>
</div>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<meta itemprop="name" content="Webpage footer for El Informador Venezuela" />
<meta itemprop="description" content="El Informador Venezuela" />
<meta itemprop="keywords" content="Data Protection, Copyright Data" />
<meta itemprop="copyrightYear" content="2020" />
<meta itemprop="copyrightHolder" content="El Informador Venezuela" />
<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
<div class="footer__sidebars-inner penci-container-fluid">
<div class="row">
<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
<div id="penci_block_6__62536153" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__62536153">
<div class="penci-block-heading"> 
<h3 class="penci-block__title"><span>Recientes</span></h3> </div>
<div id="penci_block_6__62536153block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/pdvsa-1-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/pdvsa-confirma-fuga-de-crudo-y-gas-en-tuberia-maritima-del-golfete-de-coro/" title="Pdvsa confirma fuga de crudo y gas en tubería marítima del Golfete de Coro"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/pdvsa-confirma-fuga-de-crudo-y-gas-en-tuberia-maritima-del-golfete-de-coro/" title=" Pdvsa confirma fuga de crudo y gas en tubería marítima del Golfete de Coro ">Pdvsa confirma fuga de crudo y gas en tubería marítima del Golfete de Coro</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2020-09-12T21:16:46-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T21:16:51-04:00">12/09/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-12T21:16:51-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T21:16:51-04:00">12/09/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/Ehv_JmEXYAASzAM-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/coronavirus/reporte-12sep-967-nuevos-casos-de-covid-19-en-venezuela/" title="Reporte #12Sep | 967 nuevos casos de Covid-19 en Venezuela"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/reporte-12sep-967-nuevos-casos-de-covid-19-en-venezuela/" title=" Reporte #12Sep | 967 nuevos casos de Covid-19 en Venezuela ">Reporte #12Sep | 967 nuevos casos de Covid-19 en Venezuela</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2020-09-12T20:44:54-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T20:45:13-04:00">12/09/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-12T20:45:13-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T20:45:13-04:00">12/09/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/09/militarEjercitocovid19-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/fallecio-el-coronel-orangel-olivar-reyes-por-covid-19/" title="Falleció el coronel Orangel Olivar Reyes por Covid-19"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/fallecio-el-coronel-orangel-olivar-reyes-por-covid-19/" title=" Falleció el coronel Orangel Olivar Reyes por Covid-19 ">Falleció el coronel Orangel Olivar Reyes por Covid-19</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2020-09-12T20:32:46-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T20:42:54-04:00">12/09/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-12T20:42:54-04:00">12/09/2020</time><time class="updated" datetime="2020-09-12T20:42:54-04:00">12/09/2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__62536153 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__62536153 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__62536153 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__62536153 = new penciBlock();penci_block_6__62536153.blockID="penci_block_6__62536153";penci_block_6__62536153.atts_json = '{"build_query":"size:3|order_by:date","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__62536153","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__62536153.content="";penciBlocksArray.push(penci_block_6__62536153);</script> </div>
<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
<div id="penci_block_6__70772918" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__70772918">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Más Leido</span></h3> </div>
<div id="penci_block_6__70772918block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/02/aguas-abiertas.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/deportes/deportes-acuaticos-con-actividad-nacional/" title="Deportes acuáticos con actividad nacional"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/deportes/deportes-acuaticos-con-actividad-nacional/" title=" Deportes acuáticos con actividad nacional ">Deportes acuáticos con actividad nacional</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/juliourdaneta/">Julio Urdaneta</a></span><time class="entry-date published" datetime="2020-02-17T14:45:44-04:00">17/02/2020</time><time class="updated" datetime="2020-02-17T14:45:49-04:00">17/02/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-17T14:45:49-04:00">17/02/2020</time><time class="updated" datetime="2020-02-17T14:45:49-04:00">17/02/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2019/12/2019.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/mundo-resumen-de-lo-mas-resaltante-en-2019/" title="MUNDO: Lo más resaltante de 2019"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/mundo-resumen-de-lo-mas-resaltante-en-2019/" title=" MUNDO: Lo más resaltante de 2019 ">MUNDO: Lo más resaltante de 2019</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/alberto-diaz/">Alberto Diaz</a></span><time class="entry-date published" datetime="2020-01-01T13:00:00-04:00">01/01/2020</time><time class="updated" datetime="2020-01-01T15:09:39-04:00">01/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-01T15:09:39-04:00">01/01/2020</time><time class="updated" datetime="2020-01-01T15:09:39-04:00">01/01/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/05/JORGE-RODRIGUEZ-1-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/coronavirus/venezuela-1-177-casos-positivos-para-la-covid-19/" title="Venezuela | 1.177 casos positivos para la COVID-19"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/venezuela-1-177-casos-positivos-para-la-covid-19/" title=" Venezuela | 1.177 casos positivos para la COVID-19 ">Venezuela | 1.177 casos positivos para la COVID-19</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2020-05-26T09:28:36-04:00">26/05/2020</time><time class="updated" datetime="2020-05-26T09:28:43-04:00">26/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-26T09:28:43-04:00">26/05/2020</time><time class="updated" datetime="2020-05-26T09:28:43-04:00">26/05/2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__70772918 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__70772918 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__70772918 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__70772918 = new penciBlock();penci_block_6__70772918.blockID="penci_block_6__70772918";penci_block_6__70772918.atts_json = '{"build_query":"size:3|order_by:popular_month","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__70772918","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__70772918.content="";penciBlocksArray.push(penci_block_6__70772918);</script> </div>
<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
<div id="penci_block_6__41371436" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__41371436">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Lo Más Comentado</span></h3> </div>
<div id="penci_block_6__41371436block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-12.45.151.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/" title="Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/" title=" Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial ">Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/andersonpina/">Anderson Piña</a></span><time class="entry-date published" datetime="2020-03-24T14:36:36-04:00">24/03/2020</time><time class="updated" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time><time class="updated" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/#comments"><i class="la la-comments"></i>122 </a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2019/11/Maduro-4.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/" title="Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/" title=" Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov ">Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2019-11-20T10:32:58-04:00">20/11/2019</time><time class="updated" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time><time class="updated" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/#comments"><i class="la la-comments"></i>65 </a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2019/02/Bono-Carnaval-2019-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/" title="Bono Carnavales del carné de la patria será abonado el 27F"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/" title=" Bono Carnavales del carné de la patria será abonado el 27F ">Bono Carnavales del carné de la patria será abonado el 27F</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/icolt/">I Colt</a></span><time class="entry-date published" datetime="2019-02-21T19:00:55-04:00">21/02/2019</time><time class="updated" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time><time class="updated" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/#comments"><i class="la la-comments"></i>60 </a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__41371436 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__41371436 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__41371436 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__41371436 = new penciBlock();penci_block_6__41371436.blockID="penci_block_6__41371436";penci_block_6__41371436.atts_json = '{"build_query":"size:3|order_by:comment_count","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__41371436","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__41371436.content="";penciBlocksArray.push(penci_block_6__41371436);</script> </div>
<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
<div id="penci-popular-cat--48459" class="penci-block-popular-cat  widget penci-block-vc widget_categories widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-popular_category penci-widget__popular_category penci-link-filter-hidden penci-vc-column-1">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Categorias</span></h3> </div>
<ul>
<li class="cat-item cat-item-159"><a href="https://www.elinformadorvenezuela.com/destacada/">Destacadas</a> (13.411)
</li>
<li class="cat-item cat-item-9"><a href="https://www.elinformadorvenezuela.com/internacionales/">Internacionales</a> (5.332)
</li>
<li class="cat-item cat-item-10"><a href="https://www.elinformadorvenezuela.com/venezuela/">Venezuela</a> (4.140)
</li>
<li class="cat-item cat-item-11"><a href="https://www.elinformadorvenezuela.com/deportes/">Deportes</a> (3.787)
</li>
<li class="cat-item cat-item-8"><a href="https://www.elinformadorvenezuela.com/lara/">Lara</a> (3.208)
</li>
<li class="cat-item cat-item-12"><a href="https://www.elinformadorvenezuela.com/sucesos/">Sucesos</a> (2.507)
</li>
<li class="cat-item cat-item-24542"><a href="https://www.elinformadorvenezuela.com/coronavirus/" title="Lee todo sobre el coronavirus en Venezuela y el mundo">Coronavirus</a> (2.481)
</li>
<li class="cat-item cat-item-2"><a href="https://www.elinformadorvenezuela.com/actualidad/">Actualidad</a> (1.505)
</li>
<li class="cat-item cat-item-13"><a href="https://www.elinformadorvenezuela.com/economica/">Economía <span class="category-item-count">(772)</span></a>
</li>
<li class="cat-item cat-item-6785"><a href="https://www.elinformadorvenezuela.com/opinion/" title="Artículos de opinión">Opinión <span class="category-item-count">(641)</span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer__bottom style-1">
<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
<div class="footer__logo">
<a href="https://www.elinformadorvenezuela.com/" rel="home">EL INFORMADOR</a> </div>
<div class="penci-footer-text-wrap ">Desde donde te encuentres... </br>
Las noticias en tus manos</div> <div class="footer__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a> </div>
</div>
</div> <div class="footer__copyright_menu">
<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
<div class="site-info">
@2018 - elinformador.com,ve Todos los Derechos Reservados. Diseñado y desarrollado Por <a href="http://www.ideaestudiocreativo.com/" target="_blank" rel="nofollow">Idea Estudio Creativo</a> </div>
</div>
</div> </footer>
</div>
<aside class="mobile-sidebar ">
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a> </div>
</div>
<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://www.elinformadorvenezuela.com/lara/">Lara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4533"><a href="https://www.elinformadorvenezuela.com/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4534"><a href="https://www.elinformadorvenezuela.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4532"><a href="https://www.elinformadorvenezuela.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://www.elinformadorvenezuela.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://www.elinformadorvenezuela.com/economica/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="https://www.elinformadorvenezuela.com/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43045"><a href="https://www.elinformadorvenezuela.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43096"><a href="https://www.elinformadorvenezuela.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7774"><a href="https://www.elinformadorvenezuela.com/revista-estancia/">Revista Estancia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108006"><a href="https://www.elinformadorvenezuela.com/obituarios/">Obituarios</a></li>
</ul> </nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script>
			jQuery(".page-template-default #main:contains('.page-template-agents')").html(function(_, html) {
			   return  html.replace(/(.page-template-agents)/g, '<span style="display:none">$1')
			});
			jQuery(".page-template-default #main:contains('300px); }')").html(function(_, html) {
			   return  html.replace(/(300px); })/g, '$1<span>')
			});
		</script>
<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elinformadorvenezuela.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"8bcc16c356","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"112127","ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"8bcc16c356","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/js/smoothscroll.js?ver=4cd74b35ec04c53a56aac278a4998cce'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"8bcc16c356","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Leer M\u00e1s","linkTextAll":"Menu","linkText":"Mas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.7'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/comment-reply.min.js?ver=4cd74b35ec04c53a56aac278a4998cce'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/wp-embed.min.js?ver=4cd74b35ec04c53a56aac278a4998cce'></script>
<script async="async" type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":[],"ajax_url":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/ultimate-ads-manager/public/js/public.bundle.base-2.4.1.min.js?ver=1'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-177232827-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-177232827-1');
</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'5d1ecafe9fc025b0',m:'2bd12ca4172dbebf66825dcd7b5cff38432736b2-1599967862-1800-Acd5yZzd3FkqBzXoYgPutcthaC6gRAuZk3mk2heoFXTzQ5u8H7vUQalyrSL1IkltglDscFexM4CKzitTzWcg30DkSL+2nGcUrI1T+qU1ELdtrtPnbCbQKhzGYJSUzeKwIdE06vkCQKODoG12lhcsZT/5Sry2scc+z6iIOQxWNhltC/00YEAUEZU+pUUhijzhUM6RSku2lHqIu98M0KiBG+XL18HAnCi+NkKpkYSV5UrvpWtf7gi18+CBm9M7ToLi+L4r9Lq1Lenal+UuNBgbjfk=',s:[0x410bbb81f9,0x27bfefa233],}})();</script></body>
</html>


