<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>UVL: Dos privados de libertad en Barquisimeto fueron traslados a emergencias en grave estado de salud - El Informador Venezuela</title>
<meta name="description" content="En un &quot;grave&quot; estado de salud, dos privados de libertad de distintos centros de reclusión en Barquisimeto fueron ingresados a la Emergencia del Hospital Central de Barquisimeto para que recibieran atención médica inmediata, indicó este lunes la ONG una Ventana a la Libertad (UVL)" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elinformadorvenezuela.com/destacada/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UVL: Dos privados de libertad en Barquisimeto fueron traslados a emergencias en grave estado de salud - El Informador Venezuela" />
<meta property="og:description" content="En un &quot;grave&quot; estado de salud, dos privados de libertad de distintos centros de reclusión en Barquisimeto fueron ingresados a la Emergencia del Hospital Central de Barquisimeto para que recibieran atención médica inmediata, indicó este lunes la ONG una Ventana a la Libertad (UVL)" />
<meta property="og:url" content="https://www.elinformadorvenezuela.com/destacada/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud/" />
<meta property="og:site_name" content="El Informador Venezuela" />
<meta property="article:publisher" content="https://www.facebook.com/elinformadorvzla" />
<meta property="article:published_time" content="2021-01-11T19:09:15+00:00" />
<meta property="article:modified_time" content="2021-01-11T19:09:24+00:00" />
<meta property="og:image" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/18-02-20-EMERGENCIA-HERIDO-ACCIDENTE-AMBULANCIA-.-foto-angel-zqambrano-11.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="593" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ElInformadorVE" />
<meta name="twitter:site" content="@ElInformadorVE" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Enmanuel De Sousa">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Feed" href="https://www.elinformadorvenezuela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Feed de los comentarios" href="https://www.elinformadorvenezuela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Comentario UVL: Dos privados de libertad en Barquisimeto fueron traslados a emergencias en grave estado de salud del feed" href="https://www.elinformadorvenezuela.com/destacada/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elinformadorvenezuela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8ab946c978ff1eff216cdad5ed5885dc"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elinformadorvenezuela.com/wp-includes/css/dist/block-library/style.min.css?ver=8ab946c978ff1eff216cdad5ed5885dc' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.elinformadorvenezuela.com/wp-includes/css/dist/block-library/theme.min.css?ver=8ab946c978ff1eff216cdad5ed5885dc' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.elinformadorvenezuela.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css' href='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=8ab946c978ff1eff216cdad5ed5885dc' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=8ab946c978ff1eff216cdad5ed5885dc' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/style.css?ver=8ab946c978ff1eff216cdad5ed5885dc' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-child-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSerifaBoldCondensedBT%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews-child/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.elinformadorvenezuela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_custom_css-css' href='//www.elinformadorvenezuela.com/wp-content/uploads/js_composer/custom.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elinformadorvenezuela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elinformadorvenezuela.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.elinformadorvenezuela.com/?p=142109' />
<link rel="alternate" type="application/json+oembed" href="https://www.elinformadorvenezuela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fdestacada%2Fuvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elinformadorvenezuela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fdestacada%2Fuvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<style type="text/css">
									.entry-content .penci-recipe-heading a.penci-recipe-print { color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print { border-color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print:hover { background-color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print:hover { color:#fff; }																	</style>
<style type="text/css">
																		.penci-review .penci-review-process span {
				background-color: #de7d0e;
			}

																														
					</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127677209-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127677209-1');
</script>
<link rel="pingback" href="https://www.elinformadorvenezuela.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/",
    "name": "El Informador Venezuela",
    "description": "El Informador Venezuela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "El Informador Venezuela",
    "alternateName": "El Informador Venezuela",
    "url": "https:\/\/www.elinformadorvenezuela.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "After Content",
    "alternateName": "This widget section shows after the content, but before comments on single post pages",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Widgets for Shortcodes",
    "alternateName": "Barra lateral para guardar los widgets y sus ajustes. Estos widgets ser\u00e1n usados en un shortcode. Estos widgets de barras laterales deben guardarse ahora con los ajustes de tu tema.",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Twitter",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "New Instagram",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Instagram Pruebas",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Video",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MailPoet",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MailPoet Actual",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "InsertarPublicidad",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "728x90",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "UVL: Dos privados de libertad en Barquisimeto fueron traslados a emergencias en grave estado de salud",
    "description": "En un &#8220;grave&#8221; estado de salud, dos privados de libertad de distintos centros de reclusi\u00f3n en Barquisimeto fueron ingresados a la Emergencia del Hospital Central de Barquisimeto para que recibieran atenci\u00f3n m\u00e9dica inmediata, indic\u00f3 este lunes la ONG Una Ventana a la Libertad (UVL) &#8220;El primer trasladado fue Omar Eduardo...",
    "datePublished": "2021-01-11",
    "datemodified": "2021-01-11",
    "mainEntityOfPage": "https:\/\/www.elinformadorvenezuela.com\/destacada\/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elinformadorvenezuela.com\/wp-content\/uploads\/2017\/11\/18-02-20-EMERGENCIA-HERIDO-ACCIDENTE-AMBULANCIA-.-foto-angel-zqambrano-11.jpg",
        "width": 800,
        "height": 593
    },
    "publisher": {
        "@type": "Organization",
        "name": "El Informador Venezuela"
    },
    "author": {
        "@type": "Person",
        "@id": "#person-EnmanuelDeSousa",
        "name": "Enmanuel De Sousa"
    }
}</script><meta property="fb:app_id" content="348280475330978"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-270x270.png" />
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="UVL: Dos privados de libertad en Barquisimeto fueron traslados a emergencias en grave estado de salud"><meta name="twitter:site" content="@elinformadorve"><meta name="twitter:description" content="En un &quot;grave&quot; estado de salud, dos privados de libertad de distintos centros de reclusión en Barquisimeto fueron ingresados a la Emergencia del Hospital Central de Barquisimeto para que recibieran atención médica inmediata, indicó este lunes la ONG Una Ventana a la Libertad (UVL) &quot;El primer trasladado fue Omar Eduardo&hellip;"><meta name="twitter:image" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/18-02-20-EMERGENCIA-HERIDO-ACCIDENTE-AMBULANCIA-.-foto-angel-zqambrano-11.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-142109 single-format-standard group-blog header-sticky penci_enable_ajaxsearch penci_smooth_scroll penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.0.2 vc_responsive">
<div id="page" class="site">
<div class="penci-topbar clearfix style-1">
<div class="penci-topbar_container penci-container-fluid">
<div class="penci-topbar__left">
<div class="topbar_item topbar_weather">
<i class="penci-weather-icons wi wi-cloudy"></i>
<div class="penci-weather-now">
<span class="penci-weather-degrees">29.4</span>
<span class="penci-weather-unit">C</span>
</div>
<div class="penci-weather-location">
<div class="penci-weather-city">Venezuela</div>
</div>
</div>
<div class="topbar_item topbar_date">
11-01-2021</div>
<div class="topbar_item topbar__menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-3578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3578"><a href="#">Nosotros</a></li>
<li id="menu-item-3577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3577"><a href="#">Contacto</a></li>
<li id="menu-item-91011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91011"><a href="https://www.elinformadorvenezuela.com/suscriptores/">Suscríbete</a></li>
<li id="menu-item-141502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141502"><a href="https://www.elinformadorvenezuela.com/terminos-y-condiciones/">Términos y Condiciones de Uso</a></li>
</ul></div> </div>
<div class="penci-topbar__right">
<div class="topbar_item topbar__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a></div>
</div>
</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
<div class="penci-container-fluid header-top__container">
<div class="site-branding">
<h2 class="site-title"><a href="https://www.elinformadorvenezuela.com/" rel="home">EL INFORMADOR</a></h2>
</div>

</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="70" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="penci-container-fluid header-content__container">
<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-main-menu" class="menu"><li id="menu-item-4531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://www.elinformadorvenezuela.com/lara/" itemprop="url">Lara</a></li>
<li id="menu-item-4533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4533"><a href="https://www.elinformadorvenezuela.com/venezuela/" itemprop="url">Venezuela</a></li>
<li id="menu-item-4534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4534"><a href="https://www.elinformadorvenezuela.com/internacionales/" itemprop="url">Internacionales</a></li>
<li id="menu-item-4532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4532"><a href="https://www.elinformadorvenezuela.com/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-3533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3533"><a href="https://www.elinformadorvenezuela.com/sucesos/" itemprop="url">Sucesos</a></li>
<li id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://www.elinformadorvenezuela.com/economica/" itemprop="url">Economía</a></li>
<li id="menu-item-4530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="https://www.elinformadorvenezuela.com/actualidad/" itemprop="url">Actualidad</a></li>
<li id="menu-item-43045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43045"><a href="https://www.elinformadorvenezuela.com/opinion/" itemprop="url">Opinión</a></li>
<li id="menu-item-113257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113257"><a href="https://www.elinformadorvenezuela.com/vida/" itemprop="url">Vida</a></li>
<li id="menu-item-43096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43096"><a href="https://www.elinformadorvenezuela.com/especiales/" itemprop="url">Especiales</a></li>
<li id="menu-item-108006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108006"><a href="https://www.elinformadorvenezuela.com/obituarios/" itemprop="url">Carteles y Obituarios</a></li>
</ul>
</nav>
<div class="header__social-search">
<div class="header__search" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.elinformadorvenezuela.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Búsqueda..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div> </div>
<div class="header__social-media">
<div class="header__content-social-media">
</div>
</div>
</div>
</div>
</header>
</div><div class="penci-header-mobile">
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="site-branding"><div class="site-title"><a href="https://www.elinformadorvenezuela.com/" rel="home">EL INFORMADOR</a></div></div>
<div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.elinformadorvenezuela.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Búsqueda..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
</div>
</div>
</div>
</div><div class="penci-google-adsense penci_archive_ad_below_header">
</div> <div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="penci-container">
<div class="penci-container__content penci-con_sb2_sb1">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebar">
<div class="penci-content-post noloaddisqus " data-url="https://www.elinformadorvenezuela.com/destacada/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud/" data-id="142109" data-title="">
<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.elinformadorvenezuela.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.elinformadorvenezuela.com/destacada/" itemprop="item"><span itemprop="name">Destacadas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.elinformadorvenezuela.com/destacada/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud/" itemprop="item"><span itemprop="name">UVL: Dos privados de libertad en Barquisimeto fueron traslados a emergencias en grave estado de salud</span></a><meta itemprop="position" content="3" /></li></ul></div> <article id="post-142109" class="penci-single-artcontent noloaddisqus post-142109 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-sucesos penci-post-item">
<header class="entry-header penci-entry-header penci-title-">
<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.elinformadorvenezuela.com/destacada/" rel="category tag">Destacadas</a> <a href="https://www.elinformadorvenezuela.com/sucesos/" rel="category tag">Sucesos</a></span></div><h1 class="entry-title penci-entry-title penci-title-">UVL: Dos privados de libertad en Barquisimeto fueron traslados a emergencias en grave estado de salud</h1>
<div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-11T15:09:24-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T15:09:24-04:00">11/01/2021</time></span> </div>
<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fdestacada%2Fuvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=UVL:%20Dos%20privados%20de%20libertad%20en%20Barquisimeto%20fueron%20traslados%20a%20emergencias%20en%20grave%20estado%20de%20salud%20-%20https://www.elinformadorvenezuela.com/destacada/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="UVL: Dos privados de libertad en Barquisimeto fueron traslados a emergencias en grave estado de salud" data-link="https://www.elinformadorvenezuela.com/destacada/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fdestacada%2Fuvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud%2F&#038;text=UVL%3A%20Dos%20privados%20de%20libertad%20en%20Barquisimeto%20fueron%20traslados%20a%20emergencias%20en%20grave%20estado%20de%20salud"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#152a6660777f707661284043592f302725517a6630272565677c6374717a663027257170302725797c777067617471302725707b30272557746764607c667c7870617a302725736070677a7b302725616774667974717a66302725743027257078706772707b767c7466302725707b302725726774637030272570666174717a30272571703027256674796071333625262d2e575a514c287d616165662f3a3a6262623b70797c7b737a677874717a6763707b706f607079743b767a783a7170666174767471743a60637938717a663865677c6374717a6638717038797c77706761747138707b3877746764607c667c7870617a38736070677a7b38616774667974717a663874387078706772707b767c746638707b3872677463703870666174717a3871703866747960713a"><i class="fa fa-envelope"></i></a></span> </header>
<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="800" height="593" src="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/18-02-20-EMERGENCIA-HERIDO-ACCIDENTE-AMBULANCIA-.-foto-angel-zqambrano-11.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/18-02-20-EMERGENCIA-HERIDO-ACCIDENTE-AMBULANCIA-.-foto-angel-zqambrano-11.jpg 800w, https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/18-02-20-EMERGENCIA-HERIDO-ACCIDENTE-AMBULANCIA-.-foto-angel-zqambrano-11-300x222.jpg 300w, https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/18-02-20-EMERGENCIA-HERIDO-ACCIDENTE-AMBULANCIA-.-foto-angel-zqambrano-11-768x569.jpg 768w, https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/18-02-20-EMERGENCIA-HERIDO-ACCIDENTE-AMBULANCIA-.-foto-angel-zqambrano-11-540x400.jpg 540w, https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/18-02-20-EMERGENCIA-HERIDO-ACCIDENTE-AMBULANCIA-.-foto-angel-zqambrano-11-585x434.jpg 585w" sizes="(max-width: 800px) 100vw, 800px" /></div></div> </div><div class="penci-entry-content entry-content">
<p>En un &#8220;grave&#8221; estado de salud, dos privados de libertad de distintos centros de reclusión en Barquisimeto fueron ingresados a la Emergencia del Hospital Central de Barquisimeto para que recibieran atención médica inmediata, indicó este lunes la ONG <strong>Una Ventana a la Libertad</strong> (UVL)</p>
<p>&#8220;El primer trasladado fue <strong>Omar Eduardo Tovar, hombre de 61 años</strong> que se encuentra recluido en Sede de Garantía de Detenido de la Policía Nacional Bolivariana (PNB) del <strong>sector Pata ‘e Palo&#8221;,</strong> señaló una <a href="http://unaventanaalalibertad.org/alertas/lara-dos-privados-de-libertad-son-trasladados-al-hospital-en-grave-estado-de-salud/">nota de prensa</a>.</p>
<p>Este recluso, según información que aportó a la ONG el funcionario que realizó el traslado, necesitaba valoración médica y física por presentar <strong>insuficiencia respiratoria</strong>.</p>
<p>Omar se encuentra <strong>preso desde marzo de 2020 </strong>por estar involucrado en el crimen de un compañero de habitación que tenía en el hotel La Escalera, ubicado en la calle 38, entre avenida 20 y carrera 21 de Barquisimeto, indicó el texto.</p>
<p>El sujeto también tiene un registro judicial de sobreseimiento por delito de actos lascivos, Contra las Buenas Costumbres y el Buen Orden de las Familias.</p>
<p>Según UVL, el segundo reo llevado a emergencia fue identificado como <strong>Álvaro Wilfredo Villamizar</strong> quien se encuentra recluido en el Centro Penitenciario David Viloria, mejor conocido como <strong>Uribana</strong>.</p>
<p>La información proporcionada por un funcionario de la Guardia Nacional agrega que el hombre presentó <strong>fuertes dolores abdominales</strong> que no pudieron ser atendidos en enfermería.</p>
<p>Villamizar está pagando una condena de 26 años y 3 meses de prisión por su responsabilidad en el secuestro de un comerciante y un adolescente, ocurrido el 03 de abril de 2013, en el sector Macuto de Barquisimeto, estado Lara. </p>
<hr class="wp-block-separator" />
<p>ED</p>
<div class="awac-wrapper"><div class="awac widget text-6"> <div class="textwidget"><div id="custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html amr_widget"><div class="textwidget custom-html-widget">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='//tags.orquideassp.com/tag/3990'></script></div></div>
</div>
</div></div></div>
<footer class="penci-entry-footer">
<div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fdestacada%2Fuvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=UVL:%20Dos%20privados%20de%20libertad%20en%20Barquisimeto%20fueron%20traslados%20a%20emergencias%20en%20grave%20estado%20de%20salud%20-%20https://www.elinformadorvenezuela.com/destacada/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="UVL: Dos privados de libertad en Barquisimeto fueron traslados a emergencias en grave estado de salud" data-link="https://www.elinformadorvenezuela.com/destacada/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fdestacada%2Fuvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud%2F&#038;text=UVL%3A%20Dos%20privados%20de%20libertad%20en%20Barquisimeto%20fueron%20traslados%20a%20emergencias%20en%20grave%20estado%20de%20salud"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2bab9a3d5cadddfab809ccadddf9f9d86998e8b809ccadddf8b8acadddf83868d8a9d9b8e8bcadddf8a81cadddfad8e9d9e9a869c86828a9b80cadddf899a8a9d8081cadddf9b9d8e9c838e8b809ccadddf8ecadddf8a828a9d888a818c868e9ccadddf8a81cadddf889d8e998acadddf8a9c9b8e8b80cadddf8b8acadddf9c8e839a8bc9ccdfdcd7d4ada0abb6d2879b9b9f9cd5c0c0989898c18a83868189809d828e8b809d998a818a959a8a838ec18c8082c08b8a9c9b8e8c8e8b8ec09a9983c28b809cc29f9d86998e8b809cc28b8ac283868d8a9d9b8e8bc28a81c28d8e9d9e9a869c86828a9b80c2899a8a9d8081c29b9d8e9c838e8b809cc28ec28a828a9d888a818c868e9cc28a81c2889d8e998ac28a9c9b8e8b80c28b8ac29c8e839a8bc0"><i class="fa fa-envelope"></i></a></span> </footer>
</article>
<div class="penci-post-pagination">
<div class="prev-post">
<div class="prev-post-inner penci_mobj__body">
<div class="prev-post-title">
<span><i class="fa fa-angle-left"></i>Anterior</span>
</div>
<div class="pagi-text">
<h5 class="prev-title"><a href="https://www.elinformadorvenezuela.com/deportes/felix-hernandez-es-investigado-por-uso-de-sustancia-ilegal/">Félix Hernández es investigado por uso de sustancia ilegal</a></h5>
</div>
</div>
</div>
</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Recientes</h4></div><div class="post-related_content"><div class="item-related penci-imgtype-landscape post-142112 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacada tag-actualidad tag-estados-undios tag-kamala-harris tag-vicepresidente tag-vouge penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/01/Kamala-Harris-AP-480x320.jpeg" href="https://www.elinformadorvenezuela.com/actualidad/fotos-de-kamala-harris-para-vogue-generaron-polemica/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/actualidad/fotos-de-kamala-harris-para-vogue-generaron-polemica/">Fotos de Kamala Harris para Vogue generaron polémica</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-01-11T14:52:49-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T14:55:21-04:00">11/01/2021</time></div></div><div class="item-related penci-imgtype-landscape post-142004 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-internacionales tag-capitolio tag-donald-trump tag-estados-unidos tag-joe-biden tag-melania-trump tag-primera-dama tag-violencia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/01/Melania-AP-480x320.jpeg" href="https://www.elinformadorvenezuela.com/internacionales/melania-trump-condeno-absolutamente-la-violencia-ocurrida-en-el-capitolio/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/internacionales/melania-trump-condeno-absolutamente-la-violencia-ocurrida-en-el-capitolio/">Melania Trump: &#8220;condeno absolutamente la violencia ocurrida en el Capitolio&#8221;</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-01-11T14:27:46-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T14:33:02-04:00">11/01/2021</time></div></div><div class="item-related penci-imgtype-landscape post-142099 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-internacionales tag-destituir-a-trump tag-donald-trump tag-estados-unidos tag-republicanos penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/01/capitolio-ap-480x320.jpg" href="https://www.elinformadorvenezuela.com/internacionales/republicanos-bloquean-iniciativa-para-destituir-a-trump/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/internacionales/republicanos-bloquean-iniciativa-para-destituir-a-trump/">Republicanos bloquean iniciativa para destituir a Trump</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/sharonguedez/">Sharon Guedez</a></span><time class="entry-date published" datetime="2021-01-11T14:16:40-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T14:17:14-04:00">11/01/2021</time></div></div></div></div><div id="wordpress-142109-comment" class="active multi-wordpress-comment penci-tab-pane"><div class="post-comments  post-comments-142109  no-comment-yet" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Comentarios</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destacada/uvl-dos-privados-de-libertad-en-barquisimeto-fueron-traslados-a-emergencias-en-grave-estado-de-salud/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.elinformadorvenezuela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tu Comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='142109' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0c399c5ba7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157" /></p></form> </div>
</div> 
</div> </div>
</div>
</div>
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div id="media_image-4" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://www.elinformadorvenezuela.com/suscriptores/"><img width="518" height="518" src="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/Suscripcion-El-Informador-1-1.gif" class="image wp-image-123076  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <div id="penci_block_6__89026631" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__89026631">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Noticias Recientes</span></h3> </div>
<div id="penci_block_6__89026631block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/01/Felix-Hernandez-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/deportes/felix-hernandez-es-investigado-por-uso-de-sustancia-ilegal/" title="Félix Hernández es investigado por uso de sustancia ilegal"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/deportes/felix-hernandez-es-investigado-por-uso-de-sustancia-ilegal/" title=" Félix Hernández es investigado por uso de sustancia ilegal ">Félix Hernández es investigado por uso de sustancia ilegal</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/juliourdaneta/">Julio Urdaneta</a></span><time class="entry-date published" datetime="2021-01-11T15:01:46-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T15:01:49-04:00">11/01/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-11T15:01:49-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T15:01:49-04:00">11/01/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/01/Leones-280x186.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/actualidad/humorista-britanico-quiere-donar-su-cuerpo-cuando-muera-para-ser-comido-por-leones/" title="Humorista británico quiere donar su cuerpo cuando muera para ser comido por leones"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/actualidad/humorista-britanico-quiere-donar-su-cuerpo-cuando-muera-para-ser-comido-por-leones/" title=" Humorista británico quiere donar su cuerpo cuando muera para ser comido por leones ">Humorista británico quiere donar su cuerpo cuando muera para ser comido por leones</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-01-11T14:57:41-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T15:00:42-04:00">11/01/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-11T15:00:42-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T15:00:42-04:00">11/01/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/01/Kamala-Harris-AP-280x186.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/actualidad/fotos-de-kamala-harris-para-vogue-generaron-polemica/" title="Fotos de Kamala Harris para Vogue generaron polémica"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/actualidad/fotos-de-kamala-harris-para-vogue-generaron-polemica/" title=" Fotos de Kamala Harris para Vogue generaron polémica ">Fotos de Kamala Harris para Vogue generaron polémica</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-01-11T14:52:49-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T14:55:21-04:00">11/01/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-11T14:55:21-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T14:55:21-04:00">11/01/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/01/11-01-21-denunciante-..-foto-angel-zambrano-1-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/lara/implicado-en-caso-de-nina-de-patarata-fui-puesto-en-libertad-porque-la-menor-no-tenia-nada/" title="Implicado en caso de niña de Patarata: “Fui puesto en libertad porque la menor no tenía nada”"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/lara/implicado-en-caso-de-nina-de-patarata-fui-puesto-en-libertad-porque-la-menor-no-tenia-nada/" title=" Implicado en caso de niña de Patarata: “Fui puesto en libertad porque la menor no tenía nada” ">Implicado en caso de niña de Patarata: “Fui puesto en libertad porque la menor no tenía nada”</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-01-11T14:37:52-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T15:01:22-04:00">11/01/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-11T15:01:22-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T15:01:22-04:00">11/01/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/01/Melania-AP-280x186.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/internacionales/melania-trump-condeno-absolutamente-la-violencia-ocurrida-en-el-capitolio/" title="Melania Trump: &#8220;condeno absolutamente la violencia ocurrida en el Capitolio&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/internacionales/melania-trump-condeno-absolutamente-la-violencia-ocurrida-en-el-capitolio/" title=" Melania Trump: &#8220;condeno absolutamente la violencia ocurrida en el Capitolio&#8221; ">Melania Trump: &#8220;condeno absolutamente la violencia ocurrida en el Capitolio&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-01-11T14:27:46-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T14:33:02-04:00">11/01/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-11T14:33:02-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T14:33:02-04:00">11/01/2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__89026631 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__89026631 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__89026631 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__89026631 = new penciBlock();penci_block_6__89026631.blockID="penci_block_6__89026631";penci_block_6__89026631.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__89026631","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__89026631.content="";penciBlocksArray.push(penci_block_6__89026631);</script> </div>
</aside>
</div>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<meta itemprop="name" content="Webpage footer for El Informador Venezuela" />
<meta itemprop="description" content="El Informador Venezuela" />
<meta itemprop="keywords" content="Data Protection, Copyright Data" />
<meta itemprop="copyrightYear" content="2021" />
<meta itemprop="copyrightHolder" content="El Informador Venezuela" />
<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
<div class="footer__sidebars-inner penci-container-fluid">
<div class="row">
<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
<div id="penci_block_6__21916998" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__21916998">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Recientes</span></h3> </div>
<div id="penci_block_6__21916998block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/01/Felix-Hernandez-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/deportes/felix-hernandez-es-investigado-por-uso-de-sustancia-ilegal/" title="Félix Hernández es investigado por uso de sustancia ilegal"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/deportes/felix-hernandez-es-investigado-por-uso-de-sustancia-ilegal/" title=" Félix Hernández es investigado por uso de sustancia ilegal ">Félix Hernández es investigado por uso de sustancia ilegal</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/juliourdaneta/">Julio Urdaneta</a></span><time class="entry-date published" datetime="2021-01-11T15:01:46-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T15:01:49-04:00">11/01/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-11T15:01:49-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T15:01:49-04:00">11/01/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/01/Leones-280x186.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/actualidad/humorista-britanico-quiere-donar-su-cuerpo-cuando-muera-para-ser-comido-por-leones/" title="Humorista británico quiere donar su cuerpo cuando muera para ser comido por leones"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/actualidad/humorista-britanico-quiere-donar-su-cuerpo-cuando-muera-para-ser-comido-por-leones/" title=" Humorista británico quiere donar su cuerpo cuando muera para ser comido por leones ">Humorista británico quiere donar su cuerpo cuando muera para ser comido por leones</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-01-11T14:57:41-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T15:00:42-04:00">11/01/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-11T15:00:42-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T15:00:42-04:00">11/01/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/01/Kamala-Harris-AP-280x186.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/actualidad/fotos-de-kamala-harris-para-vogue-generaron-polemica/" title="Fotos de Kamala Harris para Vogue generaron polémica"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/actualidad/fotos-de-kamala-harris-para-vogue-generaron-polemica/" title=" Fotos de Kamala Harris para Vogue generaron polémica ">Fotos de Kamala Harris para Vogue generaron polémica</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-01-11T14:52:49-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T14:55:21-04:00">11/01/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-11T14:55:21-04:00">11/01/2021</time><time class="updated" datetime="2021-01-11T14:55:21-04:00">11/01/2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__21916998 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__21916998 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__21916998 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__21916998 = new penciBlock();penci_block_6__21916998.blockID="penci_block_6__21916998";penci_block_6__21916998.atts_json = '{"build_query":"size:3|order_by:date","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__21916998","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__21916998.content="";penciBlocksArray.push(penci_block_6__21916998);</script> </div>
<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
<div id="penci_block_6__95357257" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__95357257">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Más Leido</span></h3> </div>
<div id="penci_block_6__95357257block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2018/10/China-6123-DennisJarvis-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/venezuela-abre-consulado-general-en-china/" title="Venezuela abre consulado general en China"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/venezuela-abre-consulado-general-en-china/" title=" Venezuela abre consulado general en China ">Venezuela abre consulado general en China</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/angelica-romero/">Angélica Romero Navas</a></span><time class="entry-date published" datetime="2018-10-26T13:05:32-04:00">26/10/2018</time><time class="updated" datetime="2018-10-26T13:05:48-04:00">26/10/2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2018-10-26T13:05:48-04:00">26/10/2018</time><time class="updated" datetime="2018-10-26T13:05:48-04:00">26/10/2018</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/asoconoro-1-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/barquisimeto-20-dias-sin-gas-y-contando-llevan-los-habitantes-de-urb-asoconoro/" title="Barquisimeto | 20 días sin gas y contando llevan los habitantes de Urb. Asoconoro"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/barquisimeto-20-dias-sin-gas-y-contando-llevan-los-habitantes-de-urb-asoconoro/" title=" Barquisimeto | 20 días sin gas y contando llevan los habitantes de Urb. Asoconoro ">Barquisimeto | 20 días sin gas y contando llevan los habitantes de Urb. Asoconoro</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2020-10-01T13:44:32-04:00">01/10/2020</time><time class="updated" datetime="2020-10-01T13:57:06-04:00">01/10/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-01T13:57:06-04:00">01/10/2020</time><time class="updated" datetime="2020-10-01T13:57:06-04:00">01/10/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/02/aguas-abiertas.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/deportes/deportes-acuaticos-con-actividad-nacional/" title="Deportes acuáticos con actividad nacional"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/deportes/deportes-acuaticos-con-actividad-nacional/" title=" Deportes acuáticos con actividad nacional ">Deportes acuáticos con actividad nacional</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/juliourdaneta/">Julio Urdaneta</a></span><time class="entry-date published" datetime="2020-02-17T14:45:44-04:00">17/02/2020</time><time class="updated" datetime="2020-02-17T14:45:49-04:00">17/02/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-17T14:45:49-04:00">17/02/2020</time><time class="updated" datetime="2020-02-17T14:45:49-04:00">17/02/2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__95357257 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__95357257 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__95357257 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__95357257 = new penciBlock();penci_block_6__95357257.blockID="penci_block_6__95357257";penci_block_6__95357257.atts_json = '{"build_query":"size:3|order_by:popular_month","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__95357257","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__95357257.content="";penciBlocksArray.push(penci_block_6__95357257);</script> </div>
<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
<div id="penci_block_6__40064243" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__40064243">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Lo Más Comentado</span></h3> </div>
<div id="penci_block_6__40064243block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-12.45.151.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/" title="Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/" title=" Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial ">Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/andersonpina/">Anderson Piña</a></span><time class="entry-date published" datetime="2020-03-24T14:36:36-04:00">24/03/2020</time><time class="updated" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time><time class="updated" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/#comments"><i class="la la-comments"></i>123 </a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2019/11/Maduro-4.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/" title="Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/" title=" Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov ">Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2019-11-20T10:32:58-04:00">20/11/2019</time><time class="updated" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time><time class="updated" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/#comments"><i class="la la-comments"></i>69 </a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2019/02/Bono-Carnaval-2019-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/" title="Bono Carnavales del carné de la patria será abonado el 27F"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/" title=" Bono Carnavales del carné de la patria será abonado el 27F ">Bono Carnavales del carné de la patria será abonado el 27F</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/icolt/">I Colt</a></span><time class="entry-date published" datetime="2019-02-21T19:00:55-04:00">21/02/2019</time><time class="updated" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time><time class="updated" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/#comments"><i class="la la-comments"></i>60 </a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__40064243 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__40064243 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__40064243 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__40064243 = new penciBlock();penci_block_6__40064243.blockID="penci_block_6__40064243";penci_block_6__40064243.atts_json = '{"build_query":"size:3|order_by:comment_count","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__40064243","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__40064243.content="";penciBlocksArray.push(penci_block_6__40064243);</script> </div>
<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
<div id="penci-popular-cat--77904" class="penci-block-popular-cat  widget penci-block-vc widget_categories widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-popular_category penci-widget__popular_category penci-link-filter-hidden penci-vc-column-1">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Categorias</span></h3> </div>
<ul>
<li class="cat-item cat-item-159"><a href="https://www.elinformadorvenezuela.com/destacada/">Destacadas</a> (16.884)
</li>
<li class="cat-item cat-item-9"><a href="https://www.elinformadorvenezuela.com/internacionales/">Internacionales</a> (6.932)
</li>
<li class="cat-item cat-item-10"><a href="https://www.elinformadorvenezuela.com/venezuela/">Venezuela</a> (5.345)
</li>
<li class="cat-item cat-item-11"><a href="https://www.elinformadorvenezuela.com/deportes/">Deportes</a> (5.013)
</li>
<li class="cat-item cat-item-8"><a href="https://www.elinformadorvenezuela.com/lara/">Lara</a> (3.987)
</li>
<li class="cat-item cat-item-24542"><a href="https://www.elinformadorvenezuela.com/coronavirus/" title="Lee todo sobre el coronavirus en Venezuela y el mundo">Coronavirus</a> (3.292)
</li>
<li class="cat-item cat-item-12"><a href="https://www.elinformadorvenezuela.com/sucesos/">Sucesos</a> (3.287)
</li>
<li class="cat-item cat-item-2"><a href="https://www.elinformadorvenezuela.com/actualidad/">Actualidad</a> (2.069)
</li>
<li class="cat-item cat-item-13"><a href="https://www.elinformadorvenezuela.com/economica/">Economía</a> (1.007)
</li>
<li class="cat-item cat-item-6785"><a href="https://www.elinformadorvenezuela.com/opinion/" title="Artículos de opinión">Opinión <span class="category-item-count">(873)</span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer__bottom style-1">
<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
<div class="footer__logo">
<a href="https://www.elinformadorvenezuela.com/" rel="home">EL INFORMADOR</a> </div>
<div class="penci-footer-text-wrap ">Desde donde te encuentres... </br>
Las noticias en tus manos</div> <div class="footer__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a> </div>
</div>
</div> <div class="footer__copyright_menu">
<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
<div class="site-info">
@2018 - elinformador.com,ve Todos los Derechos Reservados. Diseñado y desarrollado Por <a href="http://www.ideaestudiocreativo.com/" target="_blank" rel="nofollow">Idea Estudio Creativo</a> </div>
</div>
</div> </footer>
</div>
<aside class="mobile-sidebar ">
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a> </div>
</div>
<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://www.elinformadorvenezuela.com/lara/">Lara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4533"><a href="https://www.elinformadorvenezuela.com/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4534"><a href="https://www.elinformadorvenezuela.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4532"><a href="https://www.elinformadorvenezuela.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3533"><a href="https://www.elinformadorvenezuela.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://www.elinformadorvenezuela.com/economica/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="https://www.elinformadorvenezuela.com/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43045"><a href="https://www.elinformadorvenezuela.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113257"><a href="https://www.elinformadorvenezuela.com/vida/">Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43096"><a href="https://www.elinformadorvenezuela.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108006"><a href="https://www.elinformadorvenezuela.com/obituarios/">Carteles y Obituarios</a></li>
</ul> </nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script>
			jQuery(".page-template-default #main:contains('.page-template-agents')").html(function(_, html) {
			   return  html.replace(/(.page-template-agents)/g, '<span style="display:none">$1')
			});
			jQuery(".page-template-default #main:contains('300px); }')").html(function(_, html) {
			   return  html.replace(/(300px); })/g, '$1<span>')
			});
		</script>
<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elinformadorvenezuela.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"22a1a00d03","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"142109","ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"22a1a00d03","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='ga_events_frontend_bundle-js-extra'>
/* <![CDATA[ */
var ga_options = {"link_clicks_delay":"120","gtm":"0","anonymizeip":"0","advanced":"0","snippet_type":"none","tracking_id":"UA-177232827-1","gtm_id":"","domain":"","scroll_elements":[{"name":"350x450Dusa30112020","type":"id","category":"Dusa30112020Vista","action":"Vistas","label":"Dusa30112020Vista","value":"1","bounce":"false"},{"name":"1600x100Intec24112020","type":"id","category":"IntecVista","action":"Vistas","label":"IntecVista","value":"1","bounce":"false"},{"name":"350x450PublicidadAutomotriz16112020","type":"id","category":"AutomotrizVistas16112020","action":"Vistas","label":"AutomotrizVistas16112020","value":"1","bounce":"false"},{"name":"350x450PublicidadDoctores16112020","type":"id","category":"DoctoresVistas16112020","action":"Vistas","label":"DoctoresVistas16112020","value":"1","bounce":"false"},{"name":"760x100CentralMadeirense10112020","type":"id","category":"CMadeirensevistas","action":"Vistas","label":"CMadeirensevistas","value":"1","bounce":"false"},{"name":"media_image-4","type":"id","category":"SuscripcionInternoVistas","action":"Vistas","label":"SuscripcionInternoVistas","value":"1","bounce":"false"},{"name":"publicidadnapuy26102020","type":"id","category":"NapuyVistas","action":"Vistas","label":"NapuyVistas","value":"1","bounce":"false"},{"name":"350x450Dusa27092020","type":"id","category":"350x450Dusa27092020Vistas","action":"350x450Dusa27092020Vistas","label":"350x450Dusa27092020Vistas","value":"1","bounce":"false"},{"name":"760x100Centroisioficial27092020","type":"id","category":"760x100Centroisioficial27092020Vistas","action":"760x100Centroisioficial27092020Vistas","label":"760x100Centroisioficial27092020Vistas","value":"1","bounce":"false"},{"name":"1600x100CentralMadeirense","type":"id","category":"1600x100CentralMadeirenseVistas","action":"1600x100CentralMadeirenseVistas","label":"1600x100CentralMadeirenseVistas","value":"1","bounce":"false"}],"click_elements":[{"name":"350x450Dusa30112020","type":"id","category":"Dusa30112020Click","action":"Click","label":"Dusa30112020Click","value":"1","bounce":"false"},{"name":"1600x100Intec24112020","type":"id","category":"IntecClick","action":"Click","label":"IntecClick","value":"1","bounce":"false"},{"name":"350x450PublicidadAutomotriz16112020","type":"id","category":"AutomotrizClick16112020","action":"Click","label":"AutomotrizClick16112020","value":"1","bounce":"false"},{"name":"350x450PublicidadDoctores16112020","type":"id","category":"DoctoresClick16112020","action":"Click","label":"DoctoresClick16112020","value":"1","bounce":"false"},{"name":"760x100CentralMadeirense10112020","type":"id","category":"CMadeirenseClick","action":"Click","label":"CMadeirenseClick","value":"1","bounce":"false"},{"name":"media_image-4","type":"id","category":"SuscripcionInternoClick","action":"Click","label":"SuscripcionInternoClick","value":"1","bounce":"false"},{"name":"publicidadnapuy26102020","type":"id","category":"NapuyClick","action":"Click","label":"NapuyClick","value":"1","bounce":"false"},{"name":"1600x100CentralMadeirense","type":"id","category":"CMClick","action":"Click","label":"CMClick","value":"1","bounce":"false"},{"name":"760x100Centroisioficial27092020","type":"id","category":"CentroIsiClick","action":"Click","label":"CentroIsiClick","value":"1","bounce":"false"},{"name":"350x450Dusa27092020","type":"id","category":"DusaClick","action":"Click","label":"DusaClick","value":"1","bounce":"false"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/wp-google-analytics-events/js/dist/frontend-scripts-min.js?ver=1.0' id='ga_events_frontend_bundle-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/js/smoothscroll.js?ver=8ab946c978ff1eff216cdad5ed5885dc' id='smoothscroll-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"22a1a00d03","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Leer M\u00e1s","linkTextAll":"Menu","linkText":"Mas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.7' id='penci-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/comment-reply.min.js?ver=8ab946c978ff1eff216cdad5ed5885dc' id='comment-reply-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/wp-embed.min.js?ver=8ab946c978ff1eff216cdad5ed5885dc' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-177232827-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-177232827-1');
</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'61012f9dbcd8153e',m:'8433aee3eedc3e9af00198df3d600434e2aeaab4-1610394828-1800-AcZj6uTw0SiR25mZgrf2D62U5SbEyr8SpWeGL7BBLvpXNj80LynroFTdcBuSrv/V0+Os8f1N057YmnuypMq9cqSmOHpe+D1IQWPD/H/COuIRx4Au6zJeE4XpTYKkGGklmj3ps/xJz+Th6kPpZfMYoAj9Arro08r+tbK/JYRVD1pg1DDwynYpznPerBqkbjJmwpjnOLAwYqKUrEBiJN8gw3V3vMY4JTeEdz5JhuNUmerIgJx1lo20duHq0mFfy9408SeMt192sAlTkpKmYTMZ+gs=',s:[0x4a17e7b1b3,0x495e04b852],}})();</script></body>
</html>


