<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/3d6b27f5cadeea38383c4e68e/918e70458cd834f1e7159a022.js");</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Gobierno argentino evalúa costear el 100 % del costo de los pasajes para turistas - El Informador Venezuela</title>
<meta name="description" content="El ministro de Turismo y Deportes argentino, Matías Lammens, dijo que el Gobierno Alberto Fernández está diseñando una estrategia para pagar hasta el 100% del costo de los pasajes aéreos para extranjeros que quieran visitar el país." />
<link rel="canonical" href="https://www.elinformadorvenezuela.com/internacionales/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gobierno argentino evalúa costear el 100 % del costo de los pasajes para turistas - El Informador Venezuela" />
<meta property="og:description" content="El ministro de Turismo y Deportes argentino, Matías Lammens, dijo que el Gobierno Alberto Fernández está diseñando una estrategia para pagar hasta el 100% del costo de los pasajes aéreos para extranjeros que quieran visitar el país." />
<meta property="og:url" content="https://www.elinformadorvenezuela.com/internacionales/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas/" />
<meta property="og:site_name" content="El Informador Venezuela" />
<meta property="article:publisher" content="https://www.facebook.com/elinformadorvzla" />
<meta property="article:published_time" content="2021-08-17T12:41:28+00:00" />
<meta property="article:modified_time" content="2021-08-17T12:44:28+00:00" />
<meta property="og:image" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ElInformadorVE" />
<meta name="twitter:site" content="@ElInformadorVE" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Douleydis Romero" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Feed" href="https://www.elinformadorvenezuela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Feed de los comentarios" href="https://www.elinformadorvenezuela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Comentario Gobierno argentino evalúa costear el 100 % del costo de los pasajes para turistas del feed" href="https://www.elinformadorvenezuela.com/internacionales/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-177232827-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-177232827-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-177232827-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elinformadorvenezuela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a461f87f4d99fd5ec2309548bff44ed9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://www.elinformadorvenezuela.com/wp-content/cache/asset-cleanup/css/head-ae0929c8e8bd7465af008b95369206603e5cde57.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpacu-combined-google-fonts-css' href='https://fonts.googleapis.com/css?family=Mukta+Vaani:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Oswald:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Roboto:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Roboto+Condensed:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|SerifaBoldCondensedBT:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Teko:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Ubuntu:regular' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.elinformadorvenezuela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.elinformadorvenezuela.com","hash_tracking":"false","ua":"UA-177232827-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel='shortlink' href='https://www.elinformadorvenezuela.com/?p=189312' />
<link rel="alternate" type="application/json+oembed" href="https://www.elinformadorvenezuela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Finternacionales%2Fgobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elinformadorvenezuela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Finternacionales%2Fgobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<style type="text/css">
									.entry-content .penci-recipe-heading a.penci-recipe-print { color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print { border-color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print:hover { background-color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print:hover { color:#fff; }																	</style>
<style type="text/css">
																		.penci-review .penci-review-process span {
				background-color: #de7d0e;
			}

																														
					</style>
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<link rel="pingback" href="https://www.elinformadorvenezuela.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/",
    "name": "El Informador Venezuela",
    "description": "El Informador Venezuela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "El Informador Venezuela",
    "alternateName": "El Informador Venezuela",
    "url": "https:\/\/www.elinformadorvenezuela.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "After Content",
    "alternateName": "This widget section shows after the content, but before comments on single post pages",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Widgets for Shortcodes",
    "alternateName": "Barra lateral para guardar los widgets y sus ajustes. Estos widgets ser\u00e1n usados en un shortcode. Estos widgets de barras laterales deben guardarse ahora con los ajustes de tu tema.",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Twitter",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "New Instagram",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Instagram Pruebas",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Video",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MailPoet",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MailPoet Actual",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "InsertarPublicidad",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "728x90",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "publicidad banner",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Gobierno argentino eval\u00faa costear el 100 % del costo de los pasajes para turistas",
    "description": "El ministro de Turismo y Deportes argentino, Mat\u00edas Lammens, dijo que el Gobierno Alberto Fern\u00e1ndez est\u00e1 dise\u00f1ando una estrategia para\u00a0pagar hasta el 100% del costo de los pasajes a\u00e9reos\u00a0para extranjeros que quieran visitar el pa\u00eds. La intenci\u00f3n de esto es fomentar el turismo internacional que se vio afectado durante la...",
    "datePublished": "2021-08-17",
    "datemodified": "2021-08-17",
    "mainEntityOfPage": "https:\/\/www.elinformadorvenezuela.com\/internacionales\/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elinformadorvenezuela.com\/wp-content\/uploads\/2021\/05\/Rusia-1.jpg-1.jpg",
        "width": 1024,
        "height": 683
    },
    "publisher": {
        "@type": "Organization",
        "name": "El Informador Venezuela"
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DouleydisRomero",
        "name": "Douleydis Romero"
    }
}</script><meta property="fb:app_id" content="348280475330978"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-192x192-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-192x192-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-192x192-1.png" />
<meta name="msapplication-TileImage" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-192x192-1.png" />
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Gobierno argentino evalúa costear el 100 % del costo de los pasajes para turistas"><meta name="twitter:site" content="@elinformadorve"><meta name="twitter:description" content="El ministro de Turismo y Deportes argentino, Matías Lammens, dijo que el Gobierno Alberto Fernández está diseñando una estrategia para pagar hasta el 100% del costo de los pasajes aéreos para extranjeros que quieran visitar el país. La intención de esto es fomentar el turismo internacional que se vio afectado durante la&hellip;"><meta name="twitter:image" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1.jpg"><meta name="twitter:image:alt" content="TRATADO DE CIELOS ABIERTOS">
<style type="text/css" id="wp-custom-css">
			.qmn_quiz_container .qmn_btn, .qmn_quiz_container .btn {
    color: #fff !important;
    background: #ff8800 !important;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3513777159604597" crossorigin="anonymous"></script> <style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-189312 single-format-standard group-blog header-sticky penci_enable_ajaxsearch penci_smooth_scroll penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.0.2 vc_responsive">
<div id="page" class="site">
<div class="penci-topbar clearfix style-1">
<div class="penci-topbar_container penci-container-fluid">
<div class="penci-topbar__left">
<div class="topbar_item topbar_weather">
<i class="penci-weather-icons wi wi-night-alt-cloudy-high"></i>
<div class="penci-weather-now">
<span class="penci-weather-degrees">23.9</span>
<span class="penci-weather-unit">C</span>
</div>
<div class="penci-weather-location">
<div class="penci-weather-city">Venezuela</div>
</div>
</div>
<div class="topbar_item topbar_date">
17-08-2021</div>
<div class="topbar_item topbar__menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-3578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3578"><a href="#">Nosotros</a></li>
<li id="menu-item-3577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3577"><a href="#">Contacto</a></li>
<li id="menu-item-91011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91011"><a href="https://www.elinformadorvenezuela.com/suscriptores/">Suscríbete</a></li>
<li id="menu-item-141502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141502"><a href="https://www.elinformadorvenezuela.com/terminos-y-condiciones/">Términos y Condiciones de Uso</a></li>
</ul></div> </div>
<div class="penci-topbar__right">
<div class="topbar_item topbar__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a></div>
</div>
</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
<div class="penci-container-fluid header-top__container">
<div class="site-branding">
<h2 class="site-title"><a href="https://www.elinformadorvenezuela.com/" rel="home">EL INFORMADOR</a></h2>
</div>
</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="70" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="penci-container-fluid header-content__container">
<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-main-menu" class="menu"><li id="menu-item-4531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://www.elinformadorvenezuela.com/lara/" itemprop="url">Lara</a></li>
<li id="menu-item-4533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4533"><a href="https://www.elinformadorvenezuela.com/venezuela/" itemprop="url">Venezuela</a></li>
<li id="menu-item-4534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4534"><a href="https://www.elinformadorvenezuela.com/internacionales/" itemprop="url">Internacionales</a></li>
<li id="menu-item-4532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4532"><a href="https://www.elinformadorvenezuela.com/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-3533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://www.elinformadorvenezuela.com/sucesos/" itemprop="url">Sucesos</a></li>
<li id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://www.elinformadorvenezuela.com/economica/" itemprop="url">Economía</a></li>
<li id="menu-item-4530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="https://www.elinformadorvenezuela.com/actualidad/" itemprop="url">Actualidad</a></li>
<li id="menu-item-43045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43045"><a href="https://www.elinformadorvenezuela.com/opinion/" itemprop="url">Opinión</a></li>
<li id="menu-item-113257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113257"><a href="https://www.elinformadorvenezuela.com/vida/" itemprop="url">Vida</a></li>
<li id="menu-item-43096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43096"><a href="https://www.elinformadorvenezuela.com/especiales/" itemprop="url">Especiales</a></li>
<li id="menu-item-108006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108006"><a href="https://www.elinformadorvenezuela.com/carteles-obituarios/" itemprop="url">Carteles y Obituarios</a></li>
</ul>
</nav>
<div class="header__social-search">
<div class="header__search" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.elinformadorvenezuela.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Búsqueda..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div> </div>
<div class="header__social-media">
<div class="header__content-social-media">
</div>
</div>
</div>
</div>
</header>
</div><div class="penci-header-mobile">
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="site-branding"><div class="site-title"><a href="https://www.elinformadorvenezuela.com/" rel="home">EL INFORMADOR</a></div></div>
<div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.elinformadorvenezuela.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Búsqueda..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
</div>
</div>
</div>
</div><div class="penci-google-adsense penci_archive_ad_below_header">
</div> <div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="penci-container">
<div class="penci-container__content penci-con_sb2_sb1">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebar">
<div class="penci-content-post noloaddisqus " data-url="https://www.elinformadorvenezuela.com/internacionales/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas/" data-id="189312" data-title="">
<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.elinformadorvenezuela.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.elinformadorvenezuela.com/internacionales/" itemprop="item"><span itemprop="name">Internacionales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.elinformadorvenezuela.com/internacionales/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas/" itemprop="item"><span itemprop="name">Gobierno argentino evalúa costear el 100 % del costo de los pasajes para turistas</span></a><meta itemprop="position" content="3" /></li></ul></div> <article id="post-189312" class="penci-single-artcontent noloaddisqus post-189312 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-internacionales penci-post-item">
<header class="entry-header penci-entry-header penci-title-">
<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.elinformadorvenezuela.com/destacada/" rel="category tag">Destacadas</a> <a href="https://www.elinformadorvenezuela.com/internacionales/" rel="category tag">Internacionales</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Gobierno argentino evalúa costear el 100 % del costo de los pasajes para turistas</h1>
<div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-08-17T08:44:28-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:44:28-04:00">17/08/2021</time></span> </div>
<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Finternacionales%2Fgobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Gobierno%20argentino%20evalúa%20costear%20el%20100%20%20del%20costo%20de%20los%20pasajes%20para%20turistas%20-%20https://www.elinformadorvenezuela.com/internacionales/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Gobierno argentino evalúa costear el 100 % del costo de los pasajes para turistas" data-link="https://www.elinformadorvenezuela.com/internacionales/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Finternacionales%2Fgobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas%2F&#038;text=Gobierno%20argentino%20eval%C3%BAa%20costear%20el%20100%20%20del%20costo%20de%20los%20pasajes%20para%20turistas"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed97bfb2b9b5a2bebff5e2e0b1a2b7b5bea4b9bebff5e2e0b5a6b1bc136ab1f5e2e0b3bfa3a4b5b1a2f5e2e0b5bcf5e2e0e1e0e0f5e2e0f5e2e0b4b5bcf5e2e0b3bfa3a4bff5e2e0b4b5f5e2e0bcbfa3f5e2e0a0b1a3b1bab5a3f5e2e0a0b1a2b1f5e2e0a4a5a2b9a3a4b1a3f6f3e0e3e8eb929f9489edb8a4a4a0a3eaffffa7a7a7feb5bcb9beb6bfa2bdb1b4bfa2a6b5beb5aaa5b5bcb1feb3bfbdffb9bea4b5a2beb1b3b9bfbeb1bcb5a3ffb7bfb2b9b5a2bebffdb1a2b7b5bea4b9bebffdb5a6b1bca5b1fdb3bfa3a4b5b1a2fdb5bcfde1e0e0fdb4b5bcfdb3bfa3a4bffdb4b5fdbcbfa3fda0b1a3b1bab5a3fda0b1a2b1fda4a5a2b9a3a4b1a3ff"><i class="fa fa-envelope"></i></a></span> </header>
<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="640" alt="TRATADO DE CIELOS ABIERTOS" data-srcset="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-960x640.jpg 960w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-300x200.jpg 300w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-768x512.jpg 768w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-480x320.jpg 480w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-280x186.jpg 280w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-600x400.jpg 600w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-585x390.jpg 585w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1.jpg 1024w" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-960x640.jpg" data-sizes="(max-width: 960px) 100vw, 960px" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="960" height="640" src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-960x640.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="TRATADO DE CIELOS ABIERTOS" srcset="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-960x640.jpg 960w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-300x200.jpg 300w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-768x512.jpg 768w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-480x320.jpg 480w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-280x186.jpg 280w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-600x400.jpg 600w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1-585x390.jpg 585w, https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Rusia-1.jpg-1.jpg 1024w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></div></div> </div><div class="penci-entry-content entry-content">
<p>El ministro de Turismo y Deportes argentino, Matías Lammens, dijo que el Gobierno Alberto Fernández está diseñando una estrategia para <strong>pagar hasta el 100% del costo de los pasajes aéreos</strong> para extranjeros que quieran visitar el país. </p>
<p>La intención de esto es fomentar el turismo internacional que se vio afectado durante la pandemia.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/43606300/Elinformador_Elinformadorvenezuela_Dir_Des_Dis_Lis_MC', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div>
<p>El funcionario dijo que el Gobierno<strong> tiene previsto abrir las fronteras en octubre</strong>. Además, aseguró que los extranjeros<strong> no tendrán que hacer cuarentena al ingresar</strong>.</p>
<p>Para estimular la llegada de turistas, que también encuentran un atractivo por el tipo de cambio, planifican dar<strong> incentivos a través de bajas en los costos de los pasajes aéreos</strong>. La bonificación se haría a través de Aerolíneas Argentinas.</p>
<p><strong><em>“Estamos pensando en un plan donde podamos dar algún estímulo para el turismo regional. El 65% del total de los turistas extranjeros vienen de países limítrofes, especialmente Brasil, Chile y Uruguay”, </em></strong>declaró Lammens.</p>
<p>Precisa que la medida estaría <strong>destinada a aquellos turistas que aseguren una cantidad importante de noches de estadía</strong>.</p>
<p>Foto: @apnews</p>
<div class="awac-wrapper"><div class="awac widget text-6"> <div class="textwidget"><div id="custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html amr_widget"><div class="textwidget custom-html-widget">
<script src='//tags.orquideassp.com/tag/3990'></script></div></div>
</div>
</div></div>
</div>
<footer class="penci-entry-footer">
<div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Finternacionales%2Fgobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Gobierno%20argentino%20evalúa%20costear%20el%20100%20%20del%20costo%20de%20los%20pasajes%20para%20turistas%20-%20https://www.elinformadorvenezuela.com/internacionales/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Gobierno argentino evalúa costear el 100 % del costo de los pasajes para turistas" data-link="https://www.elinformadorvenezuela.com/internacionales/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Finternacionales%2Fgobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas%2F&#038;text=Gobierno%20argentino%20eval%C3%BAa%20costear%20el%20100%20%20del%20costo%20de%20los%20pasajes%20para%20turistas"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#506f2325323a3533246d173f323935223e3f756260312237353e24393e3f7562603526313c93ea31756260333f2324353122756260353c75626061606075626075626034353c756260333f23243f75626034357562603c3f23756260203123313a352375626020312231756260242522392324312376736063686b121f14096d38242420236a7f7f2727277e353c393e363f223d31343f2226353e352a25353c317e333f3d7f393e2435223e3133393f3e313c35237f373f323935223e3f7d312237353e24393e3f7d3526313c25317d333f23243531227d353c7d6160607d34353c7d333f23243f7d34357d3c3f237d203123313a35237d203122317d24252239232431237f"><i class="fa fa-envelope"></i></a></span> </footer>
</article>
<div class="penci-post-pagination">
<div class="prev-post">
<div class="prev-post-inner penci_mobj__body">
<div class="prev-post-title">
<span><i class="fa fa-angle-left"></i>Anterior</span>
</div>
<div class="pagi-text">
<h5 class="prev-title"><a href="https://www.elinformadorvenezuela.com/destacada/lideres-talibanes-dicen-que-todos-pueden-volver-a-su-vida-normal-y-que-han-sido-perdonados/">Líderes talibanes dicen que todos pueden volver a su vida normal y que “han sido perdonados”</a></h5>
</div>
</div>
</div>
</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Recientes</h4></div><div class="post-related_content"><div class="item-related penci-imgtype-landscape post-189316 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-internacionales tag-afganistan tag-kabul tag-lideres-talibanes tag-talibanes tag-talibanes-conquistan-kabul tag-talibanes-en-afganistan penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/08/bandera-afganistan-ap-480x320.jpeg" href="https://www.elinformadorvenezuela.com/destacada/lideres-talibanes-dicen-que-todos-pueden-volver-a-su-vida-normal-y-que-han-sido-perdonados/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/lideres-talibanes-dicen-que-todos-pueden-volver-a-su-vida-normal-y-que-han-sido-perdonados/">Líderes talibanes dicen que todos pueden volver a su vida normal y que “han sido perdonados”</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/sharonguedez/">Sharon Guedez</a></span><time class="entry-date published" datetime="2021-08-17T08:37:07-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:37:09-04:00">17/08/2021</time></div></div><div class="item-related penci-imgtype-landscape post-189310 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacada penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/08/Talibanes-Ap-Nwes-480x320.jpeg" href="https://www.elinformadorvenezuela.com/actualidad/facebook-prohibe-el-contenido-que-apoya-a-los-talibanes/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/actualidad/facebook-prohibe-el-contenido-que-apoya-a-los-talibanes/">Facebook prohíbe el contenido que apoya a los talibanes</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-08-17T08:30:49-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:30:51-04:00">17/08/2021</time></div></div><div class="item-related penci-imgtype-landscape post-189314 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-venezuela penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Freddy-Guevara-prensa-vepresidente-480x320.jpg" href="https://www.elinformadorvenezuela.com/venezuela/freddy-guevara-debera-presentarse-ante-tribunales-cada-30-dias/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/venezuela/freddy-guevara-debera-presentarse-ante-tribunales-cada-30-dias/">Freddy Guevara deberá presentarse ante tribunales cada 30 días</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-08-17T08:16:41-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:16:42-04:00">17/08/2021</time></div></div></div></div><div id="wordpress-189312-comment" class="active multi-wordpress-comment penci-tab-pane"><div class="post-comments  post-comments-189312  no-comment-yet" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Comentarios</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/internacionales/gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=gobierno-argentino-evalua-costear-el-100-del-costo-de-los-pasajes-para-turistas#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.elinformadorvenezuela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tu Comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-mailpoet">
<label for="mailpoet_subscribe_on_comment">
<input type="checkbox" id="mailpoet_subscribe_on_comment" value="1" name="mailpoet[subscribe_on_comment]" />&nbsp;Sí, agrégame a tu lista de correos
</label>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='189312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="617782f63f" /></p><input type="hidden" id="ak_js" name="ak_js" value="11" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div> </div>
</div>
</div>
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div id="media_image-4" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_media_image"><a href="https://www.elinformadorvenezuela.com/suscriptores/"><img width="518" height="518" alt="" style="max-width: 100%; height: auto;" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Suscripcion-El-Informador-1-1.gif" class="image wp-image-164404  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="518" height="518" src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/04/Suscripcion-El-Informador-1-1.gif" class="image wp-image-164404  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div> <div id="penci_block_6__43842638" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__43842638">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Noticias Recientes</span></h3> </div>
<div id="penci_block_6__43842638block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/08/bandera-afganistan-ap-280x186.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/lideres-talibanes-dicen-que-todos-pueden-volver-a-su-vida-normal-y-que-han-sido-perdonados/" title="Líderes talibanes dicen que todos pueden volver a su vida normal y que “han sido perdonados”"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/lideres-talibanes-dicen-que-todos-pueden-volver-a-su-vida-normal-y-que-han-sido-perdonados/" title=" Líderes talibanes dicen que todos pueden volver a su vida normal y que “han sido perdonados” ">Líderes talibanes dicen que todos pueden volver a su vida normal y que “han sido perdonados”</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/sharonguedez/">Sharon Guedez</a></span><time class="entry-date published" datetime="2021-08-17T08:37:07-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:37:09-04:00">17/08/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-08-17T08:37:09-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:37:09-04:00">17/08/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/08/Talibanes-Ap-Nwes-280x186.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/actualidad/facebook-prohibe-el-contenido-que-apoya-a-los-talibanes/" title="Facebook prohíbe el contenido que apoya a los talibanes"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/actualidad/facebook-prohibe-el-contenido-que-apoya-a-los-talibanes/" title=" Facebook prohíbe el contenido que apoya a los talibanes ">Facebook prohíbe el contenido que apoya a los talibanes</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-08-17T08:30:49-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:30:51-04:00">17/08/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-08-17T08:30:51-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:30:51-04:00">17/08/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Freddy-Guevara-prensa-vepresidente-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/venezuela/freddy-guevara-debera-presentarse-ante-tribunales-cada-30-dias/" title="Freddy Guevara deberá presentarse ante tribunales cada 30 días"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/venezuela/freddy-guevara-debera-presentarse-ante-tribunales-cada-30-dias/" title=" Freddy Guevara deberá presentarse ante tribunales cada 30 días ">Freddy Guevara deberá presentarse ante tribunales cada 30 días</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-08-17T08:16:41-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:16:42-04:00">17/08/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-08-17T08:16:42-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:16:42-04:00">17/08/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/07/lluvia-getty-images-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/inameh-preve-lluvias-en-algunas-regiones-del-pais-3/" title="Inameh prevé lluvias en algunas regiones del país"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/inameh-preve-lluvias-en-algunas-regiones-del-pais-3/" title=" Inameh prevé lluvias en algunas regiones del país ">Inameh prevé lluvias en algunas regiones del país</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/sharonguedez/">Sharon Guedez</a></span><time class="entry-date published" datetime="2021-08-17T08:14:33-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:14:35-04:00">17/08/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-08-17T08:14:35-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:14:35-04:00">17/08/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/17-07-20-foto-angel-zambrano..-centro-el-manteco-35-768x512-1-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/venezuela-se-acerca-a-los-320-000-casos-de-covid-19/" title="Venezuela se acerca a los 320.000 casos de covid-19"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/venezuela-se-acerca-a-los-320-000-casos-de-covid-19/" title=" Venezuela se acerca a los 320.000 casos de covid-19 ">Venezuela se acerca a los 320.000 casos de covid-19</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/sharonguedez/">Sharon Guedez</a></span><time class="entry-date published" datetime="2021-08-17T08:08:07-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:08:09-04:00">17/08/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-08-17T08:08:09-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:08:09-04:00">17/08/2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__43842638 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__43842638 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__43842638 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__43842638 = new penciBlock();penci_block_6__43842638.blockID="penci_block_6__43842638";penci_block_6__43842638.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__43842638","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__43842638.content="";penciBlocksArray.push(penci_block_6__43842638);</script><div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/43606300/Elinformador_Elinformadorvenezuela_Dir_Des_Dis_Lis_MC', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div></div><style>#penci_custom_html-2.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-2.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-2.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style> </div>
</aside>
</div>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<meta itemprop="name" content="Webpage footer for El Informador Venezuela" />
<meta itemprop="description" content="El Informador Venezuela" />
<meta itemprop="keywords" content="Data Protection, Copyright Data" />
<meta itemprop="copyrightYear" content="2021" />
<meta itemprop="copyrightHolder" content="El Informador Venezuela" />
<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
<div class="footer__sidebars-inner penci-container-fluid">
<div class="row">
<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
<div id="penci_block_6__28229877" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__28229877">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Recientes</span></h3> </div>
<div id="penci_block_6__28229877block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/08/bandera-afganistan-ap-280x186.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/lideres-talibanes-dicen-que-todos-pueden-volver-a-su-vida-normal-y-que-han-sido-perdonados/" title="Líderes talibanes dicen que todos pueden volver a su vida normal y que “han sido perdonados”"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/lideres-talibanes-dicen-que-todos-pueden-volver-a-su-vida-normal-y-que-han-sido-perdonados/" title=" Líderes talibanes dicen que todos pueden volver a su vida normal y que “han sido perdonados” ">Líderes talibanes dicen que todos pueden volver a su vida normal y que “han sido perdonados”</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/sharonguedez/">Sharon Guedez</a></span><time class="entry-date published" datetime="2021-08-17T08:37:07-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:37:09-04:00">17/08/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-08-17T08:37:09-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:37:09-04:00">17/08/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/08/Talibanes-Ap-Nwes-280x186.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/actualidad/facebook-prohibe-el-contenido-que-apoya-a-los-talibanes/" title="Facebook prohíbe el contenido que apoya a los talibanes"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/actualidad/facebook-prohibe-el-contenido-que-apoya-a-los-talibanes/" title=" Facebook prohíbe el contenido que apoya a los talibanes ">Facebook prohíbe el contenido que apoya a los talibanes</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-08-17T08:30:49-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:30:51-04:00">17/08/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-08-17T08:30:51-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:30:51-04:00">17/08/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/05/Freddy-Guevara-prensa-vepresidente-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/venezuela/freddy-guevara-debera-presentarse-ante-tribunales-cada-30-dias/" title="Freddy Guevara deberá presentarse ante tribunales cada 30 días"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/venezuela/freddy-guevara-debera-presentarse-ante-tribunales-cada-30-dias/" title=" Freddy Guevara deberá presentarse ante tribunales cada 30 días ">Freddy Guevara deberá presentarse ante tribunales cada 30 días</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/douleydisr/">Douleydis Romero</a></span><time class="entry-date published" datetime="2021-08-17T08:16:41-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:16:42-04:00">17/08/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-08-17T08:16:42-04:00">17/08/2021</time><time class="updated" datetime="2021-08-17T08:16:42-04:00">17/08/2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__28229877 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__28229877 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__28229877 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__28229877 = new penciBlock();penci_block_6__28229877.blockID="penci_block_6__28229877";penci_block_6__28229877.atts_json = '{"build_query":"size:3|order_by:date","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__28229877","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__28229877.content="";penciBlocksArray.push(penci_block_6__28229877);</script> </div>
<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
<div id="penci_block_6__29173521" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__29173521">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Más Leido</span></h3> </div>
<div id="penci_block_6__29173521block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/07/detenido-juez-yaracuy-captura-de-pantalla-280x186.png" data-delay="" href="https://www.elinformadorvenezuela.com/sucesos/por-cobrar-dos-mil-dolares-detienen-a-juez-civil-en-yaracuy/" title="Por cobrar dos mil dólares detienen a juez civil en Yaracuy"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/sucesos/por-cobrar-dos-mil-dolares-detienen-a-juez-civil-en-yaracuy/" title=" Por cobrar dos mil dólares detienen a juez civil en Yaracuy ">Por cobrar dos mil dólares detienen a juez civil en Yaracuy</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/naikaryscordero/">Naikarys Cordero</a></span><time class="entry-date published" datetime="2021-07-20T13:29:12-04:00">20/07/2021</time><time class="updated" datetime="2021-07-20T13:29:15-04:00">20/07/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-07-20T13:29:15-04:00">20/07/2021</time><time class="updated" datetime="2021-07-20T13:29:15-04:00">20/07/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/07/gnb-caso-tortura-siquisique-angelzamb1-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/sucesos/denuncian-agresion-y-tortura-por-parte-de-exsargento-de-la-gnb-a-joven-de-siquisique/" title="Denuncian agresión y tortura por parte de exsargento de la GNB a joven de Siquisique"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/sucesos/denuncian-agresion-y-tortura-por-parte-de-exsargento-de-la-gnb-a-joven-de-siquisique/" title=" Denuncian agresión y tortura por parte de exsargento de la GNB a joven de Siquisique ">Denuncian agresión y tortura por parte de exsargento de la GNB a joven de Siquisique</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/naikaryscordero/">Naikarys Cordero</a></span><time class="entry-date published" datetime="2021-07-28T15:03:22-04:00">28/07/2021</time><time class="updated" datetime="2021-07-28T15:03:24-04:00">28/07/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-07-28T15:03:24-04:00">28/07/2021</time><time class="updated" datetime="2021-07-28T15:03:24-04:00">28/07/2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2021/07/elinformador-8-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/actualidad/video-orgullo-guaro-nino-larense-triunfa-en-la-voz-kid-colombia/" title="(VIDEO+) ¡De las calles al escenario! Niño larense triunfa en La Voz Kids Colombia"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/actualidad/video-orgullo-guaro-nino-larense-triunfa-en-la-voz-kid-colombia/" title=" (VIDEO+) ¡De las calles al escenario! Niño larense triunfa en La Voz Kids Colombia ">(VIDEO+) ¡De las calles al escenario! Niño larense triunfa en La Voz Kids Colombia</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/eliagnismora/">Eliagnis Mora</a></span><time class="entry-date published" datetime="2021-07-24T09:46:18-04:00">24/07/2021</time><time class="updated" datetime="2021-07-24T18:11:18-04:00">24/07/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-07-24T18:11:18-04:00">24/07/2021</time><time class="updated" datetime="2021-07-24T18:11:18-04:00">24/07/2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__29173521 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__29173521 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__29173521 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__29173521 = new penciBlock();penci_block_6__29173521.blockID="penci_block_6__29173521";penci_block_6__29173521.atts_json = '{"build_query":"size:3|order_by:popular_month","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__29173521","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__29173521.content="";penciBlocksArray.push(penci_block_6__29173521);</script> </div>
<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
<div id="penci_block_6__22659259" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__22659259">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Lo Más Comentado</span></h3> </div>
<div id="penci_block_6__22659259block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-12.45.151.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/" title="Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/" title=" Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial ">Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/andersonpina/">Anderson Piña</a></span><time class="entry-date published" datetime="2020-03-24T14:36:36-04:00">24/03/2020</time><time class="updated" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time><time class="updated" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/#comments"><i class="la la-comments"></i>123 </a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2019/11/Maduro-4.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/" title="Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/" title=" Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov ">Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2019-11-20T10:32:58-04:00">20/11/2019</time><time class="updated" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time><time class="updated" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/#comments"><i class="la la-comments"></i>71 </a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2019/02/Bono-Carnaval-2019-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/" title="Bono Carnavales del carné de la patria será abonado el 27F"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/" title=" Bono Carnavales del carné de la patria será abonado el 27F ">Bono Carnavales del carné de la patria será abonado el 27F</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/icolt/">I Colt</a></span><time class="entry-date published" datetime="2019-02-21T19:00:55-04:00">21/02/2019</time><time class="updated" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time><time class="updated" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/#comments"><i class="la la-comments"></i>60 </a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__22659259 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__22659259 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__22659259 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__22659259 = new penciBlock();penci_block_6__22659259.blockID="penci_block_6__22659259";penci_block_6__22659259.atts_json = '{"build_query":"size:3|order_by:comment_count","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__22659259","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__22659259.content="";penciBlocksArray.push(penci_block_6__22659259);</script> </div>
<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
<div id="penci-popular-cat--13583" class="penci-block-popular-cat  widget penci-block-vc widget_categories widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-popular_category penci-widget__popular_category penci-link-filter-hidden penci-vc-column-1">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Categorias</span></h3> </div>
<ul>
<li class="cat-item cat-item-159"><a href="https://www.elinformadorvenezuela.com/destacada/">Destacadas</a> (23.323)
</li>
<li class="cat-item cat-item-9"><a href="https://www.elinformadorvenezuela.com/internacionales/">Internacionales</a> (9.150)
</li>
<li class="cat-item cat-item-11"><a href="https://www.elinformadorvenezuela.com/deportes/">Deportes</a> (7.389)
</li>
<li class="cat-item cat-item-10"><a href="https://www.elinformadorvenezuela.com/venezuela/">Venezuela</a> (7.170)
</li>
<li class="cat-item cat-item-8"><a href="https://www.elinformadorvenezuela.com/lara/">Lara</a> (5.542)
</li>
<li class="cat-item cat-item-12"><a href="https://www.elinformadorvenezuela.com/sucesos/">Sucesos</a> (4.257)
</li>
<li class="cat-item cat-item-24542"><a href="https://www.elinformadorvenezuela.com/coronavirus/" title="Lee todo sobre el coronavirus en Venezuela y el mundo">Coronavirus</a> (3.786)
</li>
<li class="cat-item cat-item-2"><a href="https://www.elinformadorvenezuela.com/actualidad/">Actualidad</a> (3.376)
</li>
<li class="cat-item cat-item-13"><a href="https://www.elinformadorvenezuela.com/economica/">Economía</a> (1.701)
</li>
<li class="cat-item cat-item-6785"><a href="https://www.elinformadorvenezuela.com/opinion/" title="Artículos de opinión">Opinión</a> (1.345)
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer__bottom style-1">
<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
<div class="footer__logo">
<a href="https://www.elinformadorvenezuela.com/" rel="home">EL INFORMADOR</a> </div>
<div class="penci-footer-text-wrap ">Desde donde te encuentres... </br>
Las noticias en tus manos</div> <div class="footer__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a> </div>
</div>
</div> <div class="footer__copyright_menu">
<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
<div class="site-info">
@2018 - elinformador.com,ve Todos los Derechos Reservados. Diseñado y desarrollado Por <a href="http://www.ideaestudiocreativo.com/" target="_blank" rel="nofollow">Idea Estudio Creativo</a> </div>
</div>
</div> </footer>
</div>
<aside class="mobile-sidebar ">
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a> </div>
</div>
<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://www.elinformadorvenezuela.com/lara/">Lara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4533"><a href="https://www.elinformadorvenezuela.com/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4534"><a href="https://www.elinformadorvenezuela.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4532"><a href="https://www.elinformadorvenezuela.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://www.elinformadorvenezuela.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://www.elinformadorvenezuela.com/economica/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="https://www.elinformadorvenezuela.com/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43045"><a href="https://www.elinformadorvenezuela.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113257"><a href="https://www.elinformadorvenezuela.com/vida/">Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43096"><a href="https://www.elinformadorvenezuela.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108006"><a href="https://www.elinformadorvenezuela.com/carteles-obituarios/">Carteles y Obituarios</a></li>
</ul> </nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close">
<div class="penci-gprd-law">
<p>
Este sitio web utiliza cookies para mejorar su experiencia. Asumiremos que está de acuerdo con esto, pero puede optar por no participar si lo desea. <a class="penci-gprd-accept" href="#">Aceptar</a> <a class="penci-gprd-more" href="#">Leer más</a> </p>
</div>
<a class="penci-gdrd-show" href="#">Privacy & Cookies Policy</a>
</div>
<script>
			jQuery(".page-template-default #main:contains('.page-template-agents')").html(function(_, html) {
			   return  html.replace(/(.page-template-agents)/g, '<span style="display:none">$1')
			});
			jQuery(".page-template-default #main:contains('300px); }')").html(function(_, html) {
			   return  html.replace(/(300px); })/g, '$1<span>')
			});
		</script>
<div class="joinchat joinchat--left" data-settings='{"telephone":"584123007635","mobile_only":false,"button_delay":3,"whatsapp_web":true,"message_views":2,"message_delay":10,"message_badge":false,"message_send":"Hola *El Informador Venezuela*.","message_hash":"3c72faa0"}'>
<div class="joinchat__button">
<div class="joinchat__button__open"></div>
<div class="joinchat__button__sendtext">Abrir chat</div>
<svg class="joinchat__button__send" viewbox="0 0 400 400" stroke-linecap="round" stroke-width="33">
<path class="joinchat_svg__plain" d="M168.83 200.504H79.218L33.04 44.284a1 1 0 0 1 1.386-1.188L365.083 199.04a1 1 0 0 1 .003 1.808L34.432 357.903a1 1 0 0 1-1.388-1.187l29.42-99.427" />
<path class="joinchat_svg__chat" d="M318.087 318.087c-52.982 52.982-132.708 62.922-195.725 29.82l-80.449 10.18 10.358-80.112C18.956 214.905 28.836 134.99 81.913 81.913c65.218-65.217 170.956-65.217 236.174 0 42.661 42.661 57.416 102.661 44.265 157.316" />
</svg>
<div class="joinchat__tooltip"><div>Comunícate con nosotros</div></div>
</div>
<div class="joinchat__box">
<div class="joinchat__header">
<svg class="joinchat__wa" viewBox="0 0 120 28"><title>WhatsApp</title><path d="M117.2 17c0 .4-.2.7-.4 1-.1.3-.4.5-.7.7l-1 .2c-.5 0-.9 0-1.2-.2l-.7-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1l.7-.7a2 2 0 0 1 1.1-.3 2 2 0 0 1 1.8 1l.4 1a5.3 5.3 0 0 1 0 2.3zm2.5-3c-.1-.7-.4-1.3-.8-1.7a4 4 0 0 0-1.3-1.2c-.6-.3-1.3-.4-2-.4-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11H110v13h2.7v-4.5c.4.4.8.8 1.3 1 .5.3 1 .4 1.6.4a4 4 0 0 0 3.2-1.5c.4-.5.7-1 .8-1.6.2-.6.3-1.2.3-1.9s0-1.3-.3-2zm-13.1 3c0 .4-.2.7-.4 1l-.7.7-1.1.2c-.4 0-.8 0-1-.2-.4-.2-.6-.4-.8-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1 .1-.3.4-.5.7-.7a2 2 0 0 1 1-.3 2 2 0 0 1 1.9 1l.4 1a5.4 5.4 0 0 1 0 2.3zm1.7-4.7a4 4 0 0 0-3.3-1.6c-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11h-2.6v13h2.7v-4.5c.3.4.7.8 1.2 1 .6.3 1.1.4 1.7.4a4 4 0 0 0 3.2-1.5c.4-.5.6-1 .8-1.6.2-.6.3-1.2.3-1.9s-.1-1.3-.3-2c-.2-.6-.4-1.2-.8-1.6zm-17.5 3.2l1.7-5 1.7 5h-3.4zm.2-8.2l-5 13.4h3l1-3h5l1 3h3L94 7.3h-3zm-5.3 9.1l-.6-.8-1-.5a11.6 11.6 0 0 0-2.3-.5l-1-.3a2 2 0 0 1-.6-.3.7.7 0 0 1-.3-.6c0-.2 0-.4.2-.5l.3-.3h.5l.5-.1c.5 0 .9 0 1.2.3.4.1.6.5.6 1h2.5c0-.6-.2-1.1-.4-1.5a3 3 0 0 0-1-1 4 4 0 0 0-1.3-.5 7.7 7.7 0 0 0-3 0c-.6.1-1 .3-1.4.5l-1 1a3 3 0 0 0-.4 1.5 2 2 0 0 0 1 1.8l1 .5 1.1.3 2.2.6c.6.2.8.5.8 1l-.1.5-.4.4a2 2 0 0 1-.6.2 2.8 2.8 0 0 1-1.4 0 2 2 0 0 1-.6-.3l-.5-.5-.2-.8H77c0 .7.2 1.2.5 1.6.2.5.6.8 1 1 .4.3.9.5 1.4.6a8 8 0 0 0 3.3 0c.5 0 1-.2 1.4-.5a3 3 0 0 0 1-1c.3-.5.4-1 .4-1.6 0-.5 0-.9-.3-1.2zM74.7 8h-2.6v3h-1.7v1.7h1.7v5.8c0 .5 0 .9.2 1.2l.7.7 1 .3a7.8 7.8 0 0 0 2 0h.7v-2.1a3.4 3.4 0 0 1-.8 0l-1-.1-.2-1v-4.8h2V11h-2V8zm-7.6 9v.5l-.3.8-.7.6c-.2.2-.7.2-1.2.2h-.6l-.5-.2a1 1 0 0 1-.4-.4l-.1-.6.1-.6.4-.4.5-.3a4.8 4.8 0 0 1 1.2-.2 8.3 8.3 0 0 0 1.2-.2l.4-.3v1zm2.6 1.5v-5c0-.6 0-1.1-.3-1.5l-1-.8-1.4-.4a10.9 10.9 0 0 0-3.1 0l-1.5.6c-.4.2-.7.6-1 1a3 3 0 0 0-.5 1.5h2.7c0-.5.2-.9.5-1a2 2 0 0 1 1.3-.4h.6l.6.2.3.4.2.7c0 .3 0 .5-.3.6-.1.2-.4.3-.7.4l-1 .1a21.9 21.9 0 0 0-2.4.4l-1 .5c-.3.2-.6.5-.8.9-.2.3-.3.8-.3 1.3s.1 1 .3 1.3c.1.4.4.7.7 1l1 .4c.4.2.9.2 1.3.2a6 6 0 0 0 1.8-.2c.6-.2 1-.5 1.5-1a4 4 0 0 0 .2 1H70l-.3-1v-1.2zm-11-6.7c-.2-.4-.6-.6-1-.8-.5-.2-1-.3-1.8-.3-.5 0-1 .1-1.5.4a3 3 0 0 0-1.3 1.2v-5h-2.7v13.4H53v-5.1c0-1 .2-1.7.5-2.2.3-.4.9-.6 1.6-.6.6 0 1 .2 1.3.6.3.4.4 1 .4 1.8v5.5h2.7v-6c0-.6 0-1.2-.2-1.6 0-.5-.3-1-.5-1.3zm-14 4.7l-2.3-9.2h-2.8l-2.3 9-2.2-9h-3l3.6 13.4h3l2.2-9.2 2.3 9.2h3l3.6-13.4h-3l-2.1 9.2zm-24.5.2L18 15.6c-.3-.1-.6-.2-.8.2A20 20 0 0 1 16 17c-.2.2-.4.3-.7.1-.4-.2-1.5-.5-2.8-1.7-1-1-1.7-2-2-2.4-.1-.4 0-.5.2-.7l.5-.6.4-.6v-.6L10.4 8c-.3-.6-.6-.5-.8-.6H9c-.2 0-.6.1-.9.5C7.8 8.2 7 9 7 10.7c0 1.7 1.3 3.4 1.4 3.6.2.3 2.5 3.7 6 5.2l1.9.8c.8.2 1.6.2 2.2.1.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.2-1.7l-.7-.4zM14 25.3c-2 0-4-.5-5.8-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0 1 22.1 5.7 11.5 11.5 0 0 1 14 25.3zM14 0A13.8 13.8 0 0 0 2 20.7L0 28l7.3-2A13.8 13.8 0 1 0 14 0z" /></svg>
<div class="joinchat__close" aria-label="Cerrar"></div>
</div>
<div class="joinchat__box__scroll">
<div class="joinchat__box__content">
<div class="joinchat__message">Comunícate con nosotros</div> </div>
</div>
</div>
<svg height="0" width="0"><defs><clipPath id="joinchat__message__peak"><path d="M17 25V0C17 12.877 6.082 14.9 1.031 15.91c-1.559.31-1.179 2.272.004 2.272C9.609 18.182 17 18.088 17 25z" /></clipPath></defs></svg>
</div>
<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script   src="https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script   src="https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script   src="https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script   src="https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script   src="https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script   src="https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script   src="https://www.elinformadorvenezuela.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.elinformadorvenezuela.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"ee228e5b46","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/cache/asset-cleanup/js/item/penci_rateyo-v708a78bc54e54856315b512d823eb165bb086cd1.js' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"189312","ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"ee228e5b46","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/cache/asset-cleanup/js/item/penci-rateyo-review-v53e92a78a26452b077b6ed0dee097f89931f331c.js' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='ga_events_frontend_bundle-js-extra'>
/* <![CDATA[ */
var ga_options = {"link_clicks_delay":"120","gtm":"0","anonymizeip":"0","advanced":"0","snippet_type":"none","tracking_id":"UA-177232827-1","gtm_id":"","domain":"","scroll_elements":[{"name":"350x350multianucios09082021_1","type":"id","category":"DoctoresVistas09082021","action":"Vistas","label":"DoctoresVistas09082021","value":"1","bounce":"false"},{"name":"350x450Dusa10062021","type":"id","category":"Dusa10062021Vista","action":"Vistas","label":"Dusa10062021Vista","value":"1","bounce":"false"},{"name":"350x350medicavitalca31052021","type":"id","category":"medicavitalca31052021Vista","action":"Vistas","label":"medicavitalca31052021Vista","value":"1","bounce":"false"},{"name":"350x450FiveStar07042021","type":"id","category":"FiveStar07042021Vista","action":"Vistas","label":"FiveStar07042021Vista","value":"1","bounce":"false"},{"name":"350x450Dusa30112020","type":"id","category":"Dusa30112020Vista","action":"Vistas","label":"Dusa30112020Vista","value":"1","bounce":"false"},{"name":"1600x100Intec24112020","type":"id","category":"IntecVista","action":"Vistas","label":"IntecVista","value":"1","bounce":"false"},{"name":"350x450PublicidadAutomotriz16112020","type":"id","category":"AutomotrizVistas16112020","action":"Vistas","label":"AutomotrizVistas16112020","value":"1","bounce":"false"},{"name":"350x450PublicidadDoctores16112020","type":"id","category":"DoctoresVistas16112020","action":"Vistas","label":"DoctoresVistas16112020","value":"1","bounce":"false"},{"name":"760x100CentralMadeirense10112020","type":"id","category":"CMadeirensevistas","action":"Vistas","label":"CMadeirensevistas","value":"1","bounce":"false"},{"name":"media_image-4","type":"id","category":"SuscripcionInternoVistas","action":"Vistas","label":"SuscripcionInternoVistas","value":"1","bounce":"false"},{"name":"publicidadnapuy26102020","type":"id","category":"NapuyVistas","action":"Vistas","label":"NapuyVistas","value":"1","bounce":"false"},{"name":"350x450Dusa27092020","type":"id","category":"350x450Dusa27092020Vistas","action":"350x450Dusa27092020Vistas","label":"350x450Dusa27092020Vistas","value":"1","bounce":"false"},{"name":"760x100Centroisioficial27092020","type":"id","category":"760x100Centroisioficial27092020Vistas","action":"760x100Centroisioficial27092020Vistas","label":"760x100Centroisioficial27092020Vistas","value":"1","bounce":"false"},{"name":"1600x100CentralMadeirense","type":"id","category":"1600x100CentralMadeirenseVistas","action":"1600x100CentralMadeirenseVistas","label":"1600x100CentralMadeirenseVistas","value":"1","bounce":"false"}],"click_elements":[{"name":"350x350multianucios09082021_1","type":"id","category":"DoctoresClick09082021","action":"Click","label":"DoctoresClick09082021","value":"1","bounce":"false"},{"name":"350x450Dusa10062021","type":"id","category":"DusaClick10062021","action":"Click","label":"DusaClick10062021","value":"1","bounce":"false"},{"name":"350x350medicavitalca31052021","type":"id","category":"medicavitalca31052021Click","action":"Click","label":"medicavitalca31052021Click","value":"1","bounce":"false"},{"name":"350x450FiveStar07042021","type":"id","category":"FiveStar07042021Click","action":"Click","label":"FiveStar07042021Click","value":"1","bounce":"false"},{"name":"350x450Dusa30112020","type":"id","category":"Dusa30112020Click","action":"Click","label":"Dusa30112020Click","value":"1","bounce":"false"},{"name":"1600x100Intec24112020","type":"id","category":"IntecClick","action":"Click","label":"IntecClick","value":"1","bounce":"false"},{"name":"350x450PublicidadAutomotriz16112020","type":"id","category":"AutomotrizClick16112020","action":"Click","label":"AutomotrizClick16112020","value":"1","bounce":"false"},{"name":"350x450PublicidadDoctores16112020","type":"id","category":"DoctoresClick16112020","action":"Click","label":"DoctoresClick16112020","value":"1","bounce":"false"},{"name":"760x100CentralMadeirense10112020","type":"id","category":"CMadeirenseClick","action":"Click","label":"CMadeirenseClick","value":"1","bounce":"false"},{"name":"media_image-4","type":"id","category":"SuscripcionInternoClick","action":"Click","label":"SuscripcionInternoClick","value":"1","bounce":"false"},{"name":"publicidadnapuy26102020","type":"id","category":"NapuyClick","action":"Click","label":"NapuyClick","value":"1","bounce":"false"},{"name":"1600x100CentralMadeirense","type":"id","category":"CMClick","action":"Click","label":"CMClick","value":"1","bounce":"false"},{"name":"760x100Centroisioficial27092020","type":"id","category":"CentroIsiClick","action":"Click","label":"CentroIsiClick","value":"1","bounce":"false"},{"name":"350x450Dusa27092020","type":"id","category":"DusaClick","action":"Click","label":"DusaClick","value":"1","bounce":"false"}],"download_tracking_type":["pdf","mp3","pptx","docx"],"force_snippet":"none"};
var gaePlaceholders = {"is_front_page":"","page_title":"Gobierno argentino eval\u00faa costear el 100 % del costo de los pasajes para turistas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/wp-google-analytics-events/js/dist/frontend-scripts-min.js?ver=1.0' id='ga_events_frontend_bundle-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.7' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/cache/asset-cleanup/js/item/smoothscroll-v2ac4bd6a89bb2cee7be15394b733a906c0f0f2d5.js' id='smoothscroll-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"ee228e5b46","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Leer M\u00e1s","linkTextAll":"Menu","linkText":"Mas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.7' id='penci-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/comment-reply.min.js?ver=a461f87f4d99fd5ec2309548bff44ed9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/creame-whatsapp-me/public/js/joinchat.min.js?ver=4.1.15' id='joinchat-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/wp-embed.min.js?ver=a461f87f4d99fd5ec2309548bff44ed9' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/cache/asset-cleanup/js/item/akismet-form-va251258f872864b95c90cc45af74038e49b8a053.js' id='akismet-form-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-177232827-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-177232827-1');
</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'68034c67eae75b1d',m:'9f2284b1f642fbec0f5859b956ab49eb2a82946e-1629207461-1800-AUZjl5hs+sLT8Jn5B44AoecK+olYWDiaCZ2sw8n2wx3151eiTOQklzraeUk21RpP3AZ04wTgK9yoA8VCJRUwb/n3AbBiuUp6b0e/nQvL1C77FzHq/ggzpXWAFSYIeziLecialUsxtYRMZpJbwuDYpsoz3iMzshKfw6QTO5c++c10OaWvryOtDw5H2lrCQc09u5yhMzMv3kogBzNCCPkAJLu+o+ujNSSnyqNmmyGN9g1kwcVNA4reK0IxaJuZUFr9jyrlfqHxJMGMw4R98oFWkSRKUVtgVc4ypKmDYTod2My3uFlEMIaZ5cs0aYff/Q3EdXUsKbR6N0kcY0RPGPoyGWGhxUGH0/2YVa66z3BNho+ktcj5gWQMex2yMApCKnnY2Qrfd236XcUxBDiQ053O/cg=',s:[0x38efd25a89,0x92106017b2],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68034c67eae75b1d","token":"ad829cd9ebf04f34bc78ec541aa2d3ac","version":"2021.8.0","si":10}'></script>
</body>
</html>


