<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Asesinan a escolta del gobernador de Miranda, Héctor Rodríguez - El Informador Venezuela</title>
<meta name="description" content="Uno de los escoltas del gobernador del estado Miranda Héctor Rodríguez fue asesinado en la población de Barlovento, de esa entidad." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asesinan a escolta del gobernador de Miranda, Héctor Rodríguez - El Informador Venezuela" />
<meta property="og:description" content="Uno de los escoltas del gobernador del estado Miranda Héctor Rodríguez fue asesinado en la población de Barlovento, de esa entidad." />
<meta property="og:url" content="https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/" />
<meta property="og:site_name" content="El Informador Venezuela" />
<meta property="article:publisher" content="https://www.facebook.com/elinformadorvzla" />
<meta property="article:published_time" content="2020-10-18T13:32:41+00:00" />
<meta property="article:modified_time" content="2020-10-18T13:37:00+00:00" />
<meta property="og:image" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/sucesos-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="352" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ElInformadorVE" />
<meta name="twitter:site" content="@ElInformadorVE" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elinformadorvenezuela.com/#organization","name":"El Informador","url":"https://www.elinformadorvenezuela.com/","sameAs":["https://www.facebook.com/elinformadorvzla","https://www.instagram.com/elinformadorve/","https://twitter.com/ElInformadorVE"],"logo":{"@type":"ImageObject","@id":"https://www.elinformadorvenezuela.com/#logo","inLanguage":"es","url":"https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/Logo.png","width":200,"height":206,"caption":"El Informador"},"image":{"@id":"https://www.elinformadorvenezuela.com/#logo"}},{"@type":"WebSite","@id":"https://www.elinformadorvenezuela.com/#website","url":"https://www.elinformadorvenezuela.com/","name":"El Informador Venezuela","description":"El Informador Venezuela","publisher":{"@id":"https://www.elinformadorvenezuela.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elinformadorvenezuela.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/#primaryimage","inLanguage":"es","url":"https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/sucesos-1.jpg","width":700,"height":352},{"@type":"WebPage","@id":"https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/#webpage","url":"https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/","name":"Asesinan a escolta del gobernador de Miranda, H\u00e9ctor Rodr\u00edguez - El Informador Venezuela","isPartOf":{"@id":"https://www.elinformadorvenezuela.com/#website"},"primaryImageOfPage":{"@id":"https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/#primaryimage"},"datePublished":"2020-10-18T13:32:41+00:00","dateModified":"2020-10-18T13:37:00+00:00","description":"Uno de los escoltas del gobernador del estado Miranda H\u00e9ctor Rodr\u00edguez fue asesinado en la poblaci\u00f3n de Barlovento, de esa entidad.","breadcrumb":{"@id":"https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elinformadorvenezuela.com/","url":"https://www.elinformadorvenezuela.com/","name":"El Informador"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/","url":"https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/","name":"Asesinan a escolta del gobernador de Miranda, H\u00e9ctor Rodr\u00edguez"}}]},{"@type":"Article","@id":"https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/#article","isPartOf":{"@id":"https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/#webpage"},"author":{"@id":"https://www.elinformadorvenezuela.com/#/schema/person/6f6ba7a00f8b9d1583d490d1a67c5263"},"headline":"Asesinan a escolta del gobernador de Miranda, H\u00e9ctor Rodr\u00edguez","datePublished":"2020-10-18T13:32:41+00:00","dateModified":"2020-10-18T13:37:00+00:00","mainEntityOfPage":{"@id":"https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.elinformadorvenezuela.com/#organization"},"image":{"@id":"https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/#primaryimage"},"keywords":"escolta asesinado,gobernador de Miranda,hector rodriguez,Miranda,Sucesos en venezuela","articleSection":"Sucesos","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/#respond"]}]},{"@type":"Person","@id":"https://www.elinformadorvenezuela.com/#/schema/person/6f6ba7a00f8b9d1583d490d1a67c5263","name":"Enmanuel De Sousa","image":{"@type":"ImageObject","@id":"https://www.elinformadorvenezuela.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/38424a0b1ff8ba43f403bd64bf79e9eb?s=96&d=mm&r=g","caption":"Enmanuel De Sousa"}}]}</script>

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Feed" href="https://www.elinformadorvenezuela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Feed de los comentarios" href="https://www.elinformadorvenezuela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Informador Venezuela &raquo; Comentario Asesinan a escolta del gobernador de Miranda, Héctor Rodríguez del feed" href="https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elinformadorvenezuela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4cd74b35ec04c53a56aac278a4998cce"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elinformadorvenezuela.com/wp-includes/css/dist/block-library/style.min.css?ver=4cd74b35ec04c53a56aac278a4998cce' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.elinformadorvenezuela.com/wp-includes/css/dist/block-library/theme.min.css?ver=4cd74b35ec04c53a56aac278a4998cce' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.elinformadorvenezuela.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css' href='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4cd74b35ec04c53a56aac278a4998cce' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4cd74b35ec04c53a56aac278a4998cce' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/style.css?ver=4cd74b35ec04c53a56aac278a4998cce' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-child-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSerifaBoldCondensedBT%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css' href='https://www.elinformadorvenezuela.com/wp-content/themes/pennews-child/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.elinformadorvenezuela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_custom_css-css' href='//www.elinformadorvenezuela.com/wp-content/uploads/js_composer/custom.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elinformadorvenezuela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elinformadorvenezuela.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.elinformadorvenezuela.com/?p=120785' />
<link rel="alternate" type="application/json+oembed" href="https://www.elinformadorvenezuela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fsucesos%2Fasesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elinformadorvenezuela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fsucesos%2Fasesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<style type="text/css">
									.entry-content .penci-recipe-heading a.penci-recipe-print { color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print { border-color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print:hover { background-color:#de7d0e; } .entry-content .penci-recipe-heading a.penci-recipe-print:hover { color:#fff; }																	</style>
<style type="text/css">
																		.penci-review .penci-review-process span {
				background-color: #de7d0e;
			}

																														
					</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127677209-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127677209-1');
</script>
<link rel="pingback" href="https://www.elinformadorvenezuela.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/",
    "name": "El Informador Venezuela",
    "description": "El Informador Venezuela"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "El Informador Venezuela",
    "alternateName": "El Informador Venezuela",
    "url": "https:\/\/www.elinformadorvenezuela.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Widgets for Shortcodes",
    "alternateName": "Barra lateral para guardar los widgets y sus ajustes. Estos widgets ser\u00e1n usados en un shortcode. Estos widgets de barras laterales deben guardarse ahora con los ajustes de tu tema.",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Twitter",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "New Instagram",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Instagram Pruebas",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Video",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MailPoet",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "MailPoet Actual",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "InsertarPublicidad",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "728x90",
    "alternateName": "",
    "url": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Asesinan a escolta del gobernador de Miranda, H\u00e9ctor Rodr\u00edguez",
    "description": "Uno de los escoltas del gobernador del estado Miranda H\u00e9ctor Rodr\u00edguez&nbsp;fue asesinado en la poblaci\u00f3n de Barlovento, de esa entidad. El cad\u00e1ver fue hallado en la carretera Troncal 9, sector la Espa\u00f1ola. El cuerpo de Eduard Enrique Rojas presenta m\u00faltiples heridas por impacto de bala. Trascendi\u00f3 que el hombre se...",
    "datePublished": "2020-10-18",
    "datemodified": "2020-10-18",
    "mainEntityOfPage": "https:\/\/www.elinformadorvenezuela.com\/sucesos\/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.elinformadorvenezuela.com\/wp-content\/uploads\/2020\/10\/sucesos-1.jpg",
        "width": 700,
        "height": 352
    },
    "publisher": {
        "@type": "Organization",
        "name": "El Informador Venezuela"
    },
    "author": {
        "@type": "Person",
        "@id": "#person-EnmanuelDeSousa",
        "name": "Enmanuel De Sousa"
    }
}</script><meta property="fb:app_id" content="348280475330978"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2017/11/cropped-Logo512x512-270x270.png" />
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Asesinan a escolta del gobernador de Miranda, Héctor Rodríguez"><meta name="twitter:site" content="@elinformadorve"><meta name="twitter:description" content="Uno de los escoltas del gobernador del estado Miranda Héctor Rodríguez&nbsp;fue asesinado en la población de Barlovento, de esa entidad. El cadáver fue hallado en la carretera Troncal 9, sector la Española. El cuerpo de Eduard Enrique Rojas presenta múltiples heridas por impacto de bala. Trascendió que el hombre se&hellip;"><meta name="twitter:image" content="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/sucesos-1.jpg">
<style type="text/css" id="wp-custom-css">
			input, .wpcf7 input, .widget_wysija input {
    width: 2%;
}

#mailpoet_form_5 .mailpoet_segment_label, #mailpoet_form_5 .mailpoet_text_label, #mailpoet_form_5 .mailpoet_textarea_label, #mailpoet_form_5 .mailpoet_select_label, #mailpoet_form_5 .mailpoet_radio_label, #mailpoet_form_5 .mailpoet_checkbox_label, #mailpoet_form_5 .mailpoet_list_label, #mailpoet_form_5 .mailpoet_date_label {
    font-weight: bold !important;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-120785 single-format-standard group-blog header-sticky penci_enable_ajaxsearch penci_smooth_scroll penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.0.2 vc_responsive">
<div id="page" class="site">
<div class="penci-topbar clearfix style-1">
<div class="penci-topbar_container penci-container-fluid">
<div class="penci-topbar__left">
<div class="topbar_item topbar_weather">
<i class="penci-weather-icons wi wi-cloudy"></i>
<div class="penci-weather-now">
<span class="penci-weather-degrees">27.7</span>
<span class="penci-weather-unit">C</span>
</div>
<div class="penci-weather-location">
<div class="penci-weather-city">Venezuela</div>
</div>
</div>
<div class="topbar_item topbar_date">
18-10-2020</div>
<div class="topbar_item topbar__menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-3578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3578"><a href="#">Nosotros</a></li>
<li id="menu-item-3577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3577"><a href="#">Contacto</a></li>
<li id="menu-item-91011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91011"><a href="https://www.elinformadorvenezuela.com/suscriptores/">Suscríbete</a></li>
</ul></div> </div>
<div class="penci-topbar__right">
<div class="topbar_item topbar__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a></div>
</div>
</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s2">
<div class="penci-container-fluid header-top__container">
<div class="site-branding">
<h2 class="site-title"><a href="https://www.elinformadorvenezuela.com/" rel="home">EL INFORMADOR</a></h2>
</div>
</div>
</div>
<header id="masthead" class="site-header header--s2" data-height="70" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="penci-container-fluid header-content__container">
<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-main-menu" class="menu"><li id="menu-item-4531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://www.elinformadorvenezuela.com/lara/" itemprop="url">Lara</a></li>
<li id="menu-item-4533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4533"><a href="https://www.elinformadorvenezuela.com/venezuela/" itemprop="url">Venezuela</a></li>
<li id="menu-item-4534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4534"><a href="https://www.elinformadorvenezuela.com/internacionales/" itemprop="url">Internacionales</a></li>
<li id="menu-item-4532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4532"><a href="https://www.elinformadorvenezuela.com/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-3533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3533"><a href="https://www.elinformadorvenezuela.com/sucesos/" itemprop="url">Sucesos</a></li>
<li id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://www.elinformadorvenezuela.com/economica/" itemprop="url">Economía</a></li>
<li id="menu-item-4530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="https://www.elinformadorvenezuela.com/actualidad/" itemprop="url">Actualidad</a></li>
<li id="menu-item-43045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43045"><a href="https://www.elinformadorvenezuela.com/opinion/" itemprop="url">Opinión</a></li>
<li id="menu-item-113257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113257"><a href="https://www.elinformadorvenezuela.com/vida/" itemprop="url">Vida</a></li>
<li id="menu-item-43096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43096"><a href="https://www.elinformadorvenezuela.com/especiales/" itemprop="url">Especiales</a></li>
<li id="menu-item-108006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108006"><a href="https://www.elinformadorvenezuela.com/obituarios/" itemprop="url">Obituarios</a></li>
</ul>
</nav>
<div class="header__social-search">
<div class="header__search" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.elinformadorvenezuela.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Búsqueda..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div> </div>
<div class="header__social-media">
<div class="header__content-social-media">
</div>
</div>
</div>
</div>
</header>
</div><div class="penci-header-mobile">
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="site-branding"><div class="site-title"><a href="https://www.elinformadorvenezuela.com/" rel="home">EL INFORMADOR</a></div></div>
<div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.elinformadorvenezuela.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Búsqueda..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
</div>
</div>
</div>
</div><div class="penci-google-adsense penci_archive_ad_below_header">
</div> <div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="penci-container">
<div class="penci-container__content penci-con_sb2_sb1">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebar">
<div class="penci-content-post noloaddisqus " data-url="https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/" data-id="120785" data-title="">
<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.elinformadorvenezuela.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.elinformadorvenezuela.com/sucesos/" itemprop="item"><span itemprop="name">Sucesos</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/" itemprop="item"><span itemprop="name">Asesinan a escolta del gobernador de Miranda, Héctor Rodríguez</span></a><meta itemprop="position" content="3" /></li></ul></div> <article id="post-120785" class="penci-single-artcontent noloaddisqus post-120785 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos tag-escolta-asesinado tag-gobernador-de-miranda tag-hector-rodriguez tag-miranda tag-sucesos-en-venezuela penci-post-item">
<header class="entry-header penci-entry-header penci-title-">
<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.elinformadorvenezuela.com/sucesos/" rel="category tag">Sucesos</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Asesinan a escolta del gobernador de Miranda, Héctor Rodríguez</h1>
<div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-18T09:37:00-04:00">18/10/2020</time><time class="updated" datetime="2020-10-18T09:37:00-04:00">18/10/2020</time></span> </div>
<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fsucesos%2Fasesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Asesinan%20a%20escolta%20del%20gobernador%20de%20Miranda,%20Héctor%20Rodríguez%20-%20https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Asesinan a escolta del gobernador de Miranda, Héctor Rodríguez" data-link="https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fsucesos%2Fasesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez%2F&#038;text=Asesinan%20a%20escolta%20del%20gobernador%20de%20Miranda%2C%20H%C3%A9ctor%20Rodr%C3%ADguez"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b126e5c4a5c46414e410a1d1f4e0a1d1f4a5c4c40435b4e0a1d1f4b4a430a1d1f48404d4a5d414e4b405d0a1d1f4b4a0a1d1f62465d4e414b4e030a1d1f67ec864c5b405d0a1d1f7d404b5dec82485a4a55090c1f1c17146d606b7612475b5b5f5c150000585858014a43464149405d424e4b405d594a414a555a4a434e014c4042005c5a4c4a5c405c004e5c4a5c46414e41024e024a5c4c40435b4e024b4a430248404d4a5d414e4b405d024b4a0242465d4e414b4e02474a4c5b405d025d404b5d46485a4a5500"><i class="fa fa-envelope"></i></a></span> </header>
<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="700" height="352" src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/sucesos-1.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/sucesos-1.jpg 700w, https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/sucesos-1-300x151.jpg 300w, https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/sucesos-1-585x294.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></div></div> </div><div class="penci-entry-content entry-content">
<p>Uno de los <strong>escoltas del gobernador del estado Miranda Héctor Rodríguez</strong>&nbsp;fue asesinado en la población de Barlovento, de esa entidad.</p>
<p>El cadáver fue hallado en la carretera <strong>Troncal 9</strong>, sector la Española.</p>
<p>El cuerpo de <strong>Eduard Enrique Rojas</strong> presenta múltiples heridas por impacto de bala.</p>
<p>Trascendió que el hombre se desplazaba en un vehículo Chevrolet Aveo que las autoridades policiales encontraron cerca de su cadáver.</p>
<p>En el lugar del hecho habrían recuperado, un chaleco antibalas. Aún no han sido revelados más detalles del caso.</p>
<hr class="wp-block-separator" />
<p><strong><em>Con información de 800Noticias</em></strong></p>
<div id="custom_html-8" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html amr_widget"><div class="textwidget custom-html-widget">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='//tags.orquideassp.com/tag/3990'></script></div></div>
</div>
<footer class="penci-entry-footer">
<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.elinformadorvenezuela.com/tag/escolta-asesinado/" rel="tag">escolta asesinado</a><a href="https://www.elinformadorvenezuela.com/tag/gobernador-de-miranda/" rel="tag">gobernador de Miranda</a><a href="https://www.elinformadorvenezuela.com/tag/hector-rodriguez/" rel="tag">hector rodriguez</a><a href="https://www.elinformadorvenezuela.com/tag/miranda/" rel="tag">Miranda</a><a href="https://www.elinformadorvenezuela.com/tag/sucesos-en-venezuela/" rel="tag">Sucesos en venezuela</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fsucesos%2Fasesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Asesinan%20a%20escolta%20del%20gobernador%20de%20Miranda,%20Héctor%20Rodríguez%20-%20https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Asesinan a escolta del gobernador de Miranda, Héctor Rodríguez" data-link="https://www.elinformadorvenezuela.com/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elinformadorvenezuela.com%2Fsucesos%2Fasesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez%2F&#038;text=Asesinan%20a%20escolta%20del%20gobernador%20de%20Miranda%2C%20H%C3%A9ctor%20Rodr%C3%ADguez"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a136f5d4b5d47404f400b1c1e4f0b1c1e4b5d4d41425a4f0b1c1e4a4b420b1c1e49414c4b5c404f4a415c0b1c1e4a4b0b1c1e63475c4f404a4f020b1c1e66ed874d5a415c0b1c1e7c414a5ced83495b4b54080d1e1d16156c616a7713465a5a5e5d140101595959004b42474048415c434f4a415c584b404b545b4b424f004d4143015d5b4d4b5d415d014f5d4b5d47404f40034f034b5d4d41425a4f034a4b420349414c4b5c404f4a415c034a4b0343475c4f404a4f03464b4d5a415c035c414a5c47495b4b5401"><i class="fa fa-envelope"></i></a></span> </footer>
</article>
<div class="penci-post-pagination">
<div class="prev-post">
<div class="prev-post-inner penci_mobj__body">
<div class="prev-post-title">
<span><i class="fa fa-angle-left"></i>Anterior</span>
</div>
<div class="pagi-text">
<h5 class="prev-title"><a href="https://www.elinformadorvenezuela.com/internacionales/organismo-internacionales-e-iglesia-abogan-por-unas-elecciones-en-paz-en-bolivia/">Organismo internacionales e iglesia abogan por unas elecciones en &#8216;paz&#8217; en Bolivia</a></h5>
</div>
</div>
</div>
</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Recientes</h4></div><div class="post-related_content"><div class="item-related penci-imgtype-landscape post-120777 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-sucesos tag-barquisimeto tag-cicpc-lara tag-cicpc-tachira tag-hospital-pediatrico tag-infancitida tag-lara tag-quibor tag-trato-cruel penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-18-at-09.48.23-480x320.jpeg" href="https://www.elinformadorvenezuela.com/destacada/infanticida-de-quibor-no-ha-sido-capturado-orden-de-captura-sigue-vigente/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/infanticida-de-quibor-no-ha-sido-capturado-orden-de-captura-sigue-vigente/">Infanticida de Quíbor no ha sido capturado. Orden de captura sigue vigente</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/enmanueldesousa/">Enmanuel De Sousa</a></span><time class="entry-date published" datetime="2020-10-18T08:54:32-04:00">18/10/2020</time><time class="updated" datetime="2020-10-18T08:58:12-04:00">18/10/2020</time></div></div><div class="item-related penci-imgtype-landscape post-120730 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-sucesos tag-cadaver tag-lara tag-sucesos penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/6f5ef290-35be-45cb-92bd-8fdc9a269594-480x320.jpg" href="https://www.elinformadorvenezuela.com/destacada/lara-hallan-cadaver-de-un-bebe-en-quebrada-de-barquisimeto/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/lara-hallan-cadaver-de-un-bebe-en-quebrada-de-barquisimeto/">Lara | Hallan cadáver de un bebé en quebrada de Barquisimeto</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2020-10-17T21:11:45-04:00">17/10/2020</time><time class="updated" datetime="2020-10-17T22:06:36-04:00">17/10/2020</time></div></div><div class="item-related penci-imgtype-landscape post-120516 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-sucesos tag-barquisimeto tag-carcel-david-viloria tag-estado-lara tag-familiares-militares-presos tag-fenix-lara tag-polilara tag-uribana penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-16.59.51-480x320.jpeg" href="https://www.elinformadorvenezuela.com/destacada/polilara-traslado-125-presos-a-calabozos-de-uribana-y-fenix/"></a><h4 class="entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/polilara-traslado-125-presos-a-calabozos-de-uribana-y-fenix/">Polilara trasladó 125 presos a calabozos de Uribana y Fénix</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/enmanueldesousa/">Enmanuel De Sousa</a></span><time class="entry-date published" datetime="2020-10-17T07:00:00-04:00">17/10/2020</time><time class="updated" datetime="2020-10-17T07:40:11-04:00">17/10/2020</time></div></div></div></div><div id="wordpress-120785-comment" class="active multi-wordpress-comment penci-tab-pane"><div class="post-comments  post-comments-120785  no-comment-yet" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Comentarios</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sucesos/asesinan-a-escolta-del-gobernador-de-miranda-hector-rodriguez/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.elinformadorvenezuela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Tu Comentarios" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar" /> <input type='hidden' name='comment_post_ID' value='120785' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e40005139" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179" /></p></form> </div>
</div> 
</div> </div>
</div>
</div>
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div id="penci_block_6__28703188" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__28703188">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Noticias Recientes</span></h3> </div>
<div id="penci_block_6__28703188block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2019/11/Pag6-3-nota-bolivia.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/internacionales/organismo-internacionales-e-iglesia-abogan-por-unas-elecciones-en-paz-en-bolivia/" title="Organismo internacionales e iglesia abogan por unas elecciones en &#8216;paz&#8217; en Bolivia"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/internacionales/organismo-internacionales-e-iglesia-abogan-por-unas-elecciones-en-paz-en-bolivia/" title=" Organismo internacionales e iglesia abogan por unas elecciones en &#8216;paz&#8217; en Bolivia ">Organismo internacionales e iglesia abogan por unas elecciones en &#8216;paz&#8217; en Bolivia</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/andersonpina/">Anderson Piña</a></span><time class="entry-date published" datetime="2020-10-18T08:55:17-04:00">18/10/2020</time><time class="updated" datetime="2020-10-18T01:35:07-04:00">18/10/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-18T01:35:07-04:00">18/10/2020</time><time class="updated" datetime="2020-10-18T01:35:07-04:00">18/10/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-18-at-09.48.23-280x186.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/infanticida-de-quibor-no-ha-sido-capturado-orden-de-captura-sigue-vigente/" title="Infanticida de Quíbor no ha sido capturado. Orden de captura sigue vigente"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/infanticida-de-quibor-no-ha-sido-capturado-orden-de-captura-sigue-vigente/" title=" Infanticida de Quíbor no ha sido capturado. Orden de captura sigue vigente ">Infanticida de Quíbor no ha sido capturado. Orden de captura sigue vigente</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/enmanueldesousa/">Enmanuel De Sousa</a></span><time class="entry-date published" datetime="2020-10-18T08:54:32-04:00">18/10/2020</time><time class="updated" datetime="2020-10-18T08:58:12-04:00">18/10/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-18T08:58:12-04:00">18/10/2020</time><time class="updated" datetime="2020-10-18T08:58:12-04:00">18/10/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/03/biden.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/internacionales/biden-trump-fortalece-a-maduro-con-sus-acciones-migratorias-contra-venezolanos/" title="Biden: Trump fortalece a Maduro con sus acciones migratorias contra venezolanos"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/internacionales/biden-trump-fortalece-a-maduro-con-sus-acciones-migratorias-contra-venezolanos/" title=" Biden: Trump fortalece a Maduro con sus acciones migratorias contra venezolanos ">Biden: Trump fortalece a Maduro con sus acciones migratorias contra venezolanos</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/andersonpina/">Anderson Piña</a></span><time class="entry-date published" datetime="2020-10-18T08:25:16-04:00">18/10/2020</time><time class="updated" datetime="2020-10-18T01:35:23-04:00">18/10/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-18T01:35:23-04:00">18/10/2020</time><time class="updated" datetime="2020-10-18T01:35:23-04:00">18/10/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/AP20291773625109-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/deportes/el-barca-trastabilla-y-cae-en-su-visita-contra-el-getafe/" title="El Barça trastabilla y cae en su visita contra el Getafe"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/deportes/el-barca-trastabilla-y-cae-en-su-visita-contra-el-getafe/" title=" El Barça trastabilla y cae en su visita contra el Getafe ">El Barça trastabilla y cae en su visita contra el Getafe</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/danielsosa/">Daniel Sosa</a></span><time class="entry-date published" datetime="2020-10-18T08:00:00-04:00">18/10/2020</time><time class="updated" datetime="2020-10-17T23:30:44-04:00">17/10/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-17T23:30:44-04:00">17/10/2020</time><time class="updated" datetime="2020-10-17T23:30:44-04:00">17/10/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/AP20292006625317-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/deportes/seager-y-buehler-comandan-a-los-dodgers-y-obligan-7mo-juego/" title="Seager y Buehler comandan a los Dodgers y obligan 7mo juego"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/deportes/seager-y-buehler-comandan-a-los-dodgers-y-obligan-7mo-juego/" title=" Seager y Buehler comandan a los Dodgers y obligan 7mo juego ">Seager y Buehler comandan a los Dodgers y obligan 7mo juego</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/danielsosa/">Daniel Sosa</a></span><time class="entry-date published" datetime="2020-10-18T07:30:00-04:00">18/10/2020</time><time class="updated" datetime="2020-10-17T23:06:36-04:00">17/10/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-17T23:06:36-04:00">17/10/2020</time><time class="updated" datetime="2020-10-17T23:06:36-04:00">17/10/2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__28703188 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__28703188 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__28703188 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__28703188 = new penciBlock();penci_block_6__28703188.blockID="penci_block_6__28703188";penci_block_6__28703188.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__28703188","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__28703188.content="";penciBlocksArray.push(penci_block_6__28703188);</script><div id="custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"></div></div> </div>
</aside>
</div>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<meta itemprop="name" content="Webpage footer for El Informador Venezuela" />
<meta itemprop="description" content="El Informador Venezuela" />
<meta itemprop="keywords" content="Data Protection, Copyright Data" />
<meta itemprop="copyrightYear" content="2020" />
<meta itemprop="copyrightHolder" content="El Informador Venezuela" />
<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
<div class="footer__sidebars-inner penci-container-fluid">
<div class="row">
<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
<div id="penci_block_6__44583617" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__44583617">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Recientes</span></h3> </div>
<div id="penci_block_6__44583617block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2019/11/Pag6-3-nota-bolivia.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/internacionales/organismo-internacionales-e-iglesia-abogan-por-unas-elecciones-en-paz-en-bolivia/" title="Organismo internacionales e iglesia abogan por unas elecciones en &#8216;paz&#8217; en Bolivia"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/internacionales/organismo-internacionales-e-iglesia-abogan-por-unas-elecciones-en-paz-en-bolivia/" title=" Organismo internacionales e iglesia abogan por unas elecciones en &#8216;paz&#8217; en Bolivia ">Organismo internacionales e iglesia abogan por unas elecciones en &#8216;paz&#8217; en Bolivia</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/andersonpina/">Anderson Piña</a></span><time class="entry-date published" datetime="2020-10-18T08:55:17-04:00">18/10/2020</time><time class="updated" datetime="2020-10-18T01:35:07-04:00">18/10/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-18T01:35:07-04:00">18/10/2020</time><time class="updated" datetime="2020-10-18T01:35:07-04:00">18/10/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-18-at-09.48.23-280x186.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/infanticida-de-quibor-no-ha-sido-capturado-orden-de-captura-sigue-vigente/" title="Infanticida de Quíbor no ha sido capturado. Orden de captura sigue vigente"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/infanticida-de-quibor-no-ha-sido-capturado-orden-de-captura-sigue-vigente/" title=" Infanticida de Quíbor no ha sido capturado. Orden de captura sigue vigente ">Infanticida de Quíbor no ha sido capturado. Orden de captura sigue vigente</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/enmanueldesousa/">Enmanuel De Sousa</a></span><time class="entry-date published" datetime="2020-10-18T08:54:32-04:00">18/10/2020</time><time class="updated" datetime="2020-10-18T08:58:12-04:00">18/10/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-18T08:58:12-04:00">18/10/2020</time><time class="updated" datetime="2020-10-18T08:58:12-04:00">18/10/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/03/biden.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/internacionales/biden-trump-fortalece-a-maduro-con-sus-acciones-migratorias-contra-venezolanos/" title="Biden: Trump fortalece a Maduro con sus acciones migratorias contra venezolanos"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/internacionales/biden-trump-fortalece-a-maduro-con-sus-acciones-migratorias-contra-venezolanos/" title=" Biden: Trump fortalece a Maduro con sus acciones migratorias contra venezolanos ">Biden: Trump fortalece a Maduro con sus acciones migratorias contra venezolanos</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/andersonpina/">Anderson Piña</a></span><time class="entry-date published" datetime="2020-10-18T08:25:16-04:00">18/10/2020</time><time class="updated" datetime="2020-10-18T01:35:23-04:00">18/10/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-18T01:35:23-04:00">18/10/2020</time><time class="updated" datetime="2020-10-18T01:35:23-04:00">18/10/2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__44583617 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__44583617 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__44583617 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__44583617 = new penciBlock();penci_block_6__44583617.blockID="penci_block_6__44583617";penci_block_6__44583617.atts_json = '{"build_query":"size:3|order_by:date","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__44583617","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__44583617.content="";penciBlocksArray.push(penci_block_6__44583617);</script> </div>
<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
<div id="penci_block_6__38195170" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__38195170">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Más Leido</span></h3> </div>
<div id="penci_block_6__38195170block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/02/aguas-abiertas.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/deportes/deportes-acuaticos-con-actividad-nacional/" title="Deportes acuáticos con actividad nacional"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/deportes/deportes-acuaticos-con-actividad-nacional/" title=" Deportes acuáticos con actividad nacional ">Deportes acuáticos con actividad nacional</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/juliourdaneta/">Julio Urdaneta</a></span><time class="entry-date published" datetime="2020-02-17T14:45:44-04:00">17/02/2020</time><time class="updated" datetime="2020-02-17T14:45:49-04:00">17/02/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-17T14:45:49-04:00">17/02/2020</time><time class="updated" datetime="2020-02-17T14:45:49-04:00">17/02/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2019/12/2019.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/destacada/mundo-resumen-de-lo-mas-resaltante-en-2019/" title="MUNDO: Lo más resaltante de 2019"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/destacada/mundo-resumen-de-lo-mas-resaltante-en-2019/" title=" MUNDO: Lo más resaltante de 2019 ">MUNDO: Lo más resaltante de 2019</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/alberto-diaz/">Alberto Diaz</a></span><time class="entry-date published" datetime="2020-01-01T13:00:00-04:00">01/01/2020</time><time class="updated" datetime="2020-01-01T15:09:39-04:00">01/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-01T15:09:39-04:00">01/01/2020</time><time class="updated" datetime="2020-01-01T15:09:39-04:00">01/01/2020</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/05/JORGE-RODRIGUEZ-1-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/coronavirus/venezuela-1-177-casos-positivos-para-la-covid-19/" title="Venezuela | 1.177 casos positivos para la COVID-19"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/venezuela-1-177-casos-positivos-para-la-covid-19/" title=" Venezuela | 1.177 casos positivos para la COVID-19 ">Venezuela | 1.177 casos positivos para la COVID-19</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2020-05-26T09:28:36-04:00">26/05/2020</time><time class="updated" datetime="2020-05-26T09:28:43-04:00">26/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-26T09:28:43-04:00">26/05/2020</time><time class="updated" datetime="2020-05-26T09:28:43-04:00">26/05/2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__38195170 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__38195170 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__38195170 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__38195170 = new penciBlock();penci_block_6__38195170.blockID="penci_block_6__38195170";penci_block_6__38195170.atts_json = '{"build_query":"size:3|order_by:popular_month","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__38195170","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__38195170.content="";penciBlocksArray.push(penci_block_6__38195170);</script> </div>
<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
<div id="penci_block_6__36149662" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__36149662">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Lo Más Comentado</span></h3> </div>
<div id="penci_block_6__36149662block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-12.45.151.jpeg" data-delay="" href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/" title="Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/" title=" Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial ">Empresarios deben cargar nómina de sus trabajadores al sistema Patria para recibir bono especial</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/andersonpina/">Anderson Piña</a></span><time class="entry-date published" datetime="2020-03-24T14:36:36-04:00">24/03/2020</time><time class="updated" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time><time class="updated" datetime="2020-03-24T14:36:41-04:00">24/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/coronavirus/empresarios-deben-cargar-nomina-de-sus-trabajadores-al-sistema-patria-para-recibir-bono-especial/#comments"><i class="la la-comments"></i>122 </a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2019/11/Maduro-4.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/" title="Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/" title=" Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov ">Maduro anuncia bono de guerra especial con el Carnet de la Patria para este viernes 22Nov</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/ylibrett/">Yliana Brett</a></span><time class="entry-date published" datetime="2019-11-20T10:32:58-04:00">20/11/2019</time><time class="updated" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time><time class="updated" datetime="2019-11-20T10:39:08-04:00">20/11/2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/venezuela/maduro-anuncia-bono-de-guerra-especial-con-el-carnet-de-la-patria-para-este-viernes-22nov/#comments"><i class="la la-comments"></i>65 </a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon" data-src="https://www.elinformadorvenezuela.com/wp-content/uploads/2019/02/Bono-Carnaval-2019-280x186.jpg" data-delay="" href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/" title="Bono Carnavales del carné de la patria será abonado el 27F"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/" title=" Bono Carnavales del carné de la patria será abonado el 27F ">Bono Carnavales del carné de la patria será abonado el 27F</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.elinformadorvenezuela.com/author/icolt/">I Colt</a></span><time class="entry-date published" datetime="2019-02-21T19:00:55-04:00">21/02/2019</time><time class="updated" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time><time class="updated" datetime="2019-02-21T19:00:57-04:00">21/02/2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.elinformadorvenezuela.com/venezuela/bono-carnavales-del-carne-de-la-patria-sera-abonado-el-27f/#comments"><i class="la la-comments"></i>60 </a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__36149662 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__36149662 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__36149662 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__36149662 = new penciBlock();penci_block_6__36149662.blockID="penci_block_6__36149662";penci_block_6__36149662.atts_json = '{"build_query":"size:3|order_by:comment_count","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__36149662","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__36149662.content="";penciBlocksArray.push(penci_block_6__36149662);</script> </div>
<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
<div id="penci-popular-cat--4575" class="penci-block-popular-cat  widget penci-block-vc widget_categories widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-popular_category penci-widget__popular_category penci-link-filter-hidden penci-vc-column-1">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Categorias</span></h3> </div>
<ul>
<li class="cat-item cat-item-159"><a href="https://www.elinformadorvenezuela.com/destacada/">Destacadas</a> (14.380)
</li>
<li class="cat-item cat-item-9"><a href="https://www.elinformadorvenezuela.com/internacionales/">Internacionales</a> (5.751)
</li>
<li class="cat-item cat-item-10"><a href="https://www.elinformadorvenezuela.com/venezuela/">Venezuela</a> (4.476)
</li>
<li class="cat-item cat-item-11"><a href="https://www.elinformadorvenezuela.com/deportes/">Deportes</a> (4.068)
</li>
<li class="cat-item cat-item-8"><a href="https://www.elinformadorvenezuela.com/lara/">Lara</a> (3.442)
</li>
<li class="cat-item cat-item-24542"><a href="https://www.elinformadorvenezuela.com/coronavirus/" title="Lee todo sobre el coronavirus en Venezuela y el mundo">Coronavirus</a> (2.768)
</li>
<li class="cat-item cat-item-12"><a href="https://www.elinformadorvenezuela.com/sucesos/">Sucesos</a> (2.732)
</li>
<li class="cat-item cat-item-2"><a href="https://www.elinformadorvenezuela.com/actualidad/">Actualidad</a> (1.667)
</li>
<li class="cat-item cat-item-13"><a href="https://www.elinformadorvenezuela.com/economica/">Economía <span class="category-item-count">(839)</span></a>
</li>
<li class="cat-item cat-item-6785"><a href="https://www.elinformadorvenezuela.com/opinion/" title="Artículos de opinión">Opinión <span class="category-item-count">(694)</span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer__bottom style-1">
<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
<div class="footer__logo">
<a href="https://www.elinformadorvenezuela.com/" rel="home">EL INFORMADOR</a> </div>
<div class="penci-footer-text-wrap ">Desde donde te encuentres... </br>
Las noticias en tus manos</div> <div class="footer__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a> </div>
</div>
</div> <div class="footer__copyright_menu">
<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
<div class="site-info">
@2018 - elinformador.com,ve Todos los Derechos Reservados. Diseñado y desarrollado Por <a href="http://www.ideaestudiocreativo.com/" target="_blank" rel="nofollow">Idea Estudio Creativo</a> </div>
</div>
</div> </footer>
</div>
<aside class="mobile-sidebar ">
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/elinformadorvenezuela/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/elinformadorve?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/elinformadorve/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a> </div>
</div>
<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="https://www.elinformadorvenezuela.com/lara/">Lara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4533"><a href="https://www.elinformadorvenezuela.com/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4534"><a href="https://www.elinformadorvenezuela.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4532"><a href="https://www.elinformadorvenezuela.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3533"><a href="https://www.elinformadorvenezuela.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://www.elinformadorvenezuela.com/economica/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="https://www.elinformadorvenezuela.com/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43045"><a href="https://www.elinformadorvenezuela.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113257"><a href="https://www.elinformadorvenezuela.com/vida/">Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43096"><a href="https://www.elinformadorvenezuela.com/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108006"><a href="https://www.elinformadorvenezuela.com/obituarios/">Obituarios</a></li>
</ul> </nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script>
			jQuery(".page-template-default #main:contains('.page-template-agents')").html(function(_, html) {
			   return  html.replace(/(.page-template-agents)/g, '<span style="display:none">$1')
			});
			jQuery(".page-template-default #main:contains('300px); }')").html(function(_, html) {
			   return  html.replace(/(300px); })/g, '$1<span>')
			});
		</script>
<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elinformadorvenezuela.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"ebd5ab911a","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"120785","ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"ebd5ab911a","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_options = {"link_clicks_delay":"120","gtm":"0","anonymizeip":"0","advanced":"0","snippet_type":"none","tracking_id":"UA-177232827-1","gtm_id":"","domain":"","scroll_elements":[{"name":"350x450Dusa27092020","type":"id","category":"350x450Dusa27092020Vistas","action":"350x450Dusa27092020Vistas","label":"350x450Dusa27092020Vistas","value":"1","bounce":"false"},{"name":"760x100Centroisioficial27092020","type":"id","category":"760x100Centroisioficial27092020Vistas","action":"760x100Centroisioficial27092020Vistas","label":"760x100Centroisioficial27092020Vistas","value":"1","bounce":"false"},{"name":"1600x100CentralMadeirense","type":"id","category":"1600x100CentralMadeirenseVistas","action":"1600x100CentralMadeirenseVistas","label":"1600x100CentralMadeirenseVistas","value":"1","bounce":"false"}],"click_elements":[{"name":"1600x100CentralMadeirense","type":"id","category":"CMClick","action":"Click","label":"CMClick","value":"1","bounce":"false"},{"name":"760x100Centroisioficial27092020","type":"id","category":"CentroIsiClick","action":"Click","label":"CentroIsiClick","value":"1","bounce":"false"},{"name":"350x450Dusa27092020","type":"id","category":"DusaClick","action":"Click","label":"DusaClick","value":"1","bounce":"false"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/wp-google-analytics-events/js/dist/frontend-scripts-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/js/smoothscroll.js?ver=4cd74b35ec04c53a56aac278a4998cce'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.elinformadorvenezuela.com\/wp-admin\/admin-ajax.php","nonce":"ebd5ab911a","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Leer M\u00e1s","linkTextAll":"Menu","linkText":"Mas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.7'></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/comment-reply.min.js?ver=4cd74b35ec04c53a56aac278a4998cce'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-includes/js/wp-embed.min.js?ver=4cd74b35ec04c53a56aac278a4998cce'></script>
<script async="async" type='text/javascript' src='https://www.elinformadorvenezuela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-177232827-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-177232827-1');
</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'5e42ed04ff530dbe',m:'8d47c6d177ad3001cd7edd9b3386d0993335eded-1603031097-1800-Af6njkxHtqal9bWnFyzfRn7AGer31BqIJI+zdK7lmmKyO56CawynD8PF2EnycIYjuNBLT81vFMKOvUvFpOxXYLw8r+z+xWeoTEOBK1XUECYN/mp98CMvIouh3HBqK8235g+pIUwrJZgvA76PDLH/NYZpEsC+kQHOAu4lr0WEVF+x4Wwtyf0B4eAjFVCODjP0yaQ5K8QQ4hyMN5JsNrtg/EM=',s:[0xc745b04382,0xe3cbf6c9f3],}})();</script></body>
</html>


